Nemôžete odstrániť Cloud zbierku hudby pomocou Windows Phone 8

ID článku: 2764172 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

Príznaky

Hudba sa nedá odstrániť z kolekcie Windows Phone 8 Cloud pri používaní telefónu.

Príčina

Cloud zhromažďovanie nedovolí odstrániť hudbu pomocou telefónu.

Riešenie

Môžete iba pridať, odstrániť, a spravovať hudobné súbory pomocou počítača Windows 8.
Poznámka Na vašom počítači, hudbu, ktorá sa zobrazí v aplikácii Hudba pod moju hudbu môže tiež objaviť v telefóne pod oblak kolekcia, tak dlho, ako ste kúpili hudbu, alebo máte predplatné Xbox hudby Pass.

Tu je, ako odstrániť hudby z telefónu Cloud kolekcie:

  1. Na počítači Windows 8, kliknite na tlačidlo alebo poklepaním hudba app.
  2. Kliknite alebo využiť svoju hudbu na prístup k vašej zbierky a vyhľadajte položku, ktorú chcete odstrániť.
  3. Kliknite pravým tlačidlom myši na položku a potom kliknite na tlačidlo odstrániť. Ak používate dotykový displej, ťuknite na položku, potiahnite prstom nadol z hornej časti obrazovky a potom ťuknite na položku Vymazať v spodnej časti obrazovky.
Nabudúce pôjdete do telefónu hudobné Cloud zhromažďovanie, položky budú preč.

Úplne vypnúť Xbox hudobnej zbierky oblak:
  1. Film doľava na zoznam aplikácií, ťuknite na položku Nastaveniea potom ťuknite na položku aplikácie.
  2. Dotknite sa hudba + video, a potom vypnúť Xbox hudobnej zbierky mrak .


Ak by ste chceli byť schopný odstrániť hudbu z kolekcie Cloud pri použití telefónu, prejdite na Windows Phone funkcia návrhy webové stránky a skontrolujte funkciu žiadostí pre budúce verzie.

Pomoc

  Community Forum
  Get help from the knowledgeable Windows Phone Community.

  Contact Us
  View other helpful articles and contact information.

Vlastnosti

ID článku: 2764172 - Posledná kontrola: 26. februára 2013 - Revízia: 2.1
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Windows Phone 8 for Consumers
Kľúčové slová: 
kbwp8 kbmt KB2764172 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2764172

Odošlite odozvu