Reunião no calendário do participante perde o controlo do organizador da reunião

Traduções de Artigos Traduções de Artigos
Artigo: 2768774 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

A Microsoft tem conhecimento de um aumento do número de incidentes relacionados com pedidos de reunião. Este aumento coincidiu com a disponibilização de dispositivos de iOS 6 Apple. Esses casos, os utilizadores que são participantes de uma reunião podem inadvertidamente tornar-se o organizador da reunião.

Quando este problema ocorre, as informações do organizer não são alteradas quando visualiza o item no Microsoft Outlook e Outlook Web App (OWA). Se um participante de reunião executa a acção num item de reunião utilizando um dispositivo de iOS 6 da Apple e em seguida, sincroniza com o Microsoft Exchange Server utilizando o Microsoft Exchange ActiveSync (EAS), o participante pode tornar-se o organizador da reunião.

Além disso, o dispositivo de iOS 6 Apple incorrectamente pode deixar o acto de utilizador (participante) do dispositivo como organizador da reunião. Por exemplo, o participante pode enviar actualizações de reuniões ou cancelamentos para todos os participantes de reunião original.

Este problema pode afectar os utilizadores do Microsoft Exchange Server 2013, o Microsoft Exchange Server 2010, o Microsoft Exchange Server 2007 e o Microsoft Exchange Server 2003.

NotaEste problema foi corrigido no Microsoft Exchange Online para o Office 365 e no Exchange Server 2013 actualização cumulativa 1 (CU1).

Causa

Este problema foi investigado pela Microsoft e Apple. Apple lançado a iOS 6.0.1 actualização de Software destinado a resolver as questões que tenham sido relatadas por clientes.

Notas
  • Para mais informações sobre esta actualização de iOS 6, consulte a secção "Resolução".
  • Este artigo será actualizado com informações adicionais quando as informações estão disponíveis.
  • Este problema não é o mesmo problema que foi corrigido no conjunto de actualizações do Exchange Server 2007 Service Pack 3 (SP3) 4 (RU4). O problema foi corrigido no Exchange Server 2007 SP3 RU4 está documentado no seguinte artigo na Microsoft Knowledge Base:
    2521063 São incorrectamente apresentadas como um organizador de reunião depois de sincronizar a reunião utilizando o dispositivo móvel num ambiente do Exchange Server 2007

Resolução

Instalar o Exchange Server 2010 Service Pack 3
Para resolver este problema, instale o Exchange Server 2010 Service Pack 3 (SP3). Para obter informações sobre o Exchange Server 2010 SP3, visite o seguinte Web site da Microsoft:
http://www.microsoft.com/en-us/download/details.aspx?ID=36768
Instalar a actualização mais recente do iOS
Apple lançou o iOS 6.0.1 actualização de Software. Esta actualização destina-se para corrigir vários problemas. Isto inclui um erro que afecta reuniões de Exchange e aplica-se ao Microsoft Exchange Server 2010, Microsoft Exchange Server 2007 e Microsoft Exchange Server 2003. No entanto, devido a uma reunião problema de resposta no dispositivo, recomendamos que instale a actualização mais recente disponível.

Como contornar

Se não conseguir instalar o Exchange Server 2010 Service Pack 3 ou actualizar dispositivos para a versão mais recente do iOS, utilize um ou mais dos seguintes métodos:
  • Recomenda-se de que os utilizadores não têm acções sobre alertas no qual o nome do organizador da reunião está em falta do alerta. Por exemplo, recomendar que os utilizadores não toque Eliminar evento quando uma das seguintes é apresentada num novo convite:
    • Convite de alguém
    • Convite de nome_utilizador
    Em vez disso, recomendamos que os utilizadores não intentar uma acção e que se fechar o alerta.
  • Novos alertas de convite para a definição desactivar nas definições de calendário no dispositivo iOS.
  • Recomenda-se de que os utilizadores não têm uma acção imediata nos itens de calendário que são apresentados na pasta a receber. Por exemplo, recomendamos que os utilizadores aguardar até o Aceitar, Recusar, talvez opções são apresentadas no item de calendário.
  • Recomenda-se de que os utilizadores recusar reuniões utilizando o Microsoft Outlook, Microsoft Office Outlook Web Access ou Microsoft Outlook Web App.
  • Recomenda-se de que os utilizadores não actualizar para iOS 6 agora.
  • Bloquear iOS 6 utilizando a funcionalidade do Exchange Server 2010 permitir/bloquear/quarentena. Para mais informações sobre a funcionalidade do Exchange Server 2010 permitir/bloquear/quarentena, consulte o seguinte registar Exchange Team Blog:
    http://blogs.technet.com/b/Exchange/Archive/2010/11/15/3411539.aspx
    Além disso, para obter informações sobre como utilizar o Exchange Management Shell para a funcionalidade permitir/bloquear/quarentena, vá para o seguinte Web site da Microsoft TechNet:
    http://technet.microsoft.com/en-us/library/dd876923.aspx
  • Dispositivos de iOS do bloco que tenham caixas de correio hospedadas em versões anteriores do Exchange Server. Para mais informações sobre como bloquear iOS dispositivos que tenham caixas de correio hospedadas em versões anteriores do Exchange Server, vá para o seguinte Web site da TechNet:
    http://blogs.technet.com/b/Exchange/archive/2008/09/05/3406212.aspx
  • Bloquear utilizadores que tenham um delegado de utilizar o Exchange ActiveSync.
  • Bloquear utilizadores que têm acesso de delegado utilizem o Exchange ActiveSync.
  • Recomenda-se de que os utilizadores utilizar um cliente de correio electrónico diferente para sincronizar dados da mensagem de correio electrónico. Por exemplo, recomendamos que os utilizadores utilizem o Outlook Web Access ou uma solução de outros fabricantes para sincronizar dados da mensagem de correio electrónico.
  • Recomenda o protocolo POP ou o protocolo IMAP para sincronização de dados no dispositivo.

Mais Informação

Resolver problemas do ActiveSync com o Exchange Server
O Resolver problemas relacionados com o ActiveSync com instruções passo a passo interactiva do Exchange Serverajuda a resolver os seguintes problemas:
  • Não é possível criar um perfil no dispositivo
  • Não é possível ligar ao servidor
  • Problemas de correio
  • Problemas de calendarização
  • Atrasos no desempenho do dispositivo/CAS

Procedimentos recomendados de Exchange Server 2007 e Exchange Server 2010

Recomendamos os seguintes procedimentos, que podem ajudar em alguns cenários:
  • Actualize o delegado e o Gestor de um par de delegado e Manager para Microsoft Office Outlook 2007 Service Pack 2 ou uma versão posterior.

    Nota Actualize o delegado e o gestor para a mesma versão do Outlook.
  • Active o calendário de processamento no servidor de acordo com o seguinte artigo da Knowledge Base:
    http://support.microsoft.com/KB/309185
  • Os gestores de um par de Gestor do delegado, certifique-se de que apenas o delegado recebe os pedidos de reunião e respostas.
Nota Os dois primeiros procedimentos são geral os procedimentos recomendados para qualquer empresa que utiliza o Microsoft Exchange Server e Microsoft Outlook. O procedimento de terceiro é recomendado pela Apple. O procedimento de terceiro contribuiu em cenários de algumas, mas não todas.
Passo adicional para o Exchange Server 2010
Como um procedimento geral recomendado, recomendamos que Active o Exchange Calendar reparação Assistant (ExCRA). Para mais informações sobre a ExCRA, consulte o seguinte tópico do Web site Microsoft TechNet:
http://technet.microsoft.com/en-us/library/ee424432.aspx
Para obter informações sobre como configurar ExCRA, visite o seguinte Web site da TechNet:
http://technet.microsoft.com/en-us/library/ee633469.aspx
Para obter informações sobre como configurar ExCRA para um único utilizador, quando ExCRA não está activada para todos os utilizadores, visite o seguinte Web site da TechNet:

Nota Poderá pretender activar ExCRA para um único utilizador para o ensaio a.
http://technet.microsoft.com/en-us/library/ee633473.aspx

Para o Exchange Server 2003

Os gestores de um par de Gestor do delegado, certifique-se de que apenas o delegado recebe os pedidos de reunião e respostas.

Referências

Para obter mais informações sobre o iOS 6.0.1 a actualização de Software, visite o seguinte Web site da Apple:

http://support.Apple.com/KB/DL1606

A Microsoft fornece informações de contacto de outros fabricantes para ajudar a encontrar suporte técnico. Estas informações de contacto podem ser alteradas sem aviso prévio. A Microsoft não garante a exactidão destas informações de contacto destes fabricantes.

À medida que for disponibilizada mais informação, vai ser resumido sob o título de cenário 1.2 no seguinte artigo na Microsoft Knowledge Base:
2563324 Problemas actuais com o Microsoft Exchange ActiveSync e dispositivos de terceiros

Os produtos de outros fabricantes que este artigo aborda são fabricados por empresas independentes da Microsoft. Microsoft oferece nenhuma garantia, expressa ou implícita, relativamente ao desempenho ou fiabilidade destes produtos.

Propriedades

Artigo: 2768774 - Última revisão: 16 de julho de 2014 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2013 Enterprise
  • Microsoft Exchange Server 2013 Standard
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Exchange Server 2007 Enterprise Edition
  • Microsoft Exchange Server 2007 Standard Edition
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange Online
  • Microsoft Office 365 for government
  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
Palavras-chave: 
kbsurveynew kbsmbportal o365 o365022013 kbmt KB2768774 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2768774

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com