Office 간편 실행 애플리케이션에 대한 복구 프로세스가 시작되지 않음

증상

시작하려고 할 때 Microsoft Office 간편 실행 애플리케이션이 여러 번 충돌하는 경우 다음 메시지가 표시된다고 가정합니다.

Outlook이 안전 모드에서 시작하지 못했습니다. 수리를 시작하시겠습니까?

Outlook이 안전 모드에서 시작하지 못했다는 메시지가 표시됩니다.

대화 상자에서 예를 클릭하면 복구 프로세스가 시작되지 않습니다.

원인

이는 Office 간편 실행 애플리케이션에서 알려진 문제입니다.

해결 방법

Office 간편 실행 애플리케이션을 복구하려면 컴퓨터가 실행 중인 Windows 버전에 맞게 다음 단계를 수행합니다.

Windows 10, Windows 8.1 및 Windows 8:

  1. Windows 시작 화면에서 제어판을 입력합니다.
  2. 제어판을 선택하거나 누릅니다.
  3. 프로그램에서 프로그램 제거를 선택하거나 누릅니다.
  4. Microsoft 365를 선택하거나 누른 다음 변경을 선택하거나 누릅니다.
  5. 빠른 복구를 클릭하거나 탭한 다음 복구를 클릭하거나 탭합니다. 복구 프로세스를 완료한 후에 컴퓨터를 다시 시작해야 할 수 있습니다.

Windows 7:

  1. 시작을 클릭하고 제어판을 클릭합니다.

  2. 프로그램 및 기능을 두 번 클릭합니다.

  3. Microsoft 365를 클릭한 다음 변경을 클릭합니다.

  4. 빠른 복구를 선택한 다음 복구를 클릭하십시오. 복구 프로세스를 완료한 후에 컴퓨터를 다시 시작해야 할 수 있습니다.

    참고 빠른 복구 옵션을 사용한 후 크래시 문제가 해결되지 않으면 다음 대화 상자에 표시된 대로 온라인 복구 옵션을 사용합니다.

    빠른 복구 옵션을 선택하여 Office 프로그램을 복구합니다.

상태

Microsoft는 "적용 대상" 섹션에 있는 Microsoft 제품에 문제가 있다는 것을 확인했습니다.