Paramètre « Autoriser les données itinérant » incorrect s'affiche pour une connexion large bande mobile dans Windows 8

Traductions disponibles Traductions disponibles
Numéro d'article: 2771569 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Envisagez le scénario suivant :
  • Vous vous connectez un périphérique large bande mobile à un ordinateur qui exécute Windows 8.
  • Vous sélectionnez l'option « Autoriser l'itinérance des données » dans les paramètres de haut débit mobiles.
  • Vous permet d'afficher le paramètre « Autoriser l'itinérance données » en cliquant sur la connexion large bande mobile dans la liste Afficher les réseaux disponibles dans la zone de notification.
Dans ce scénario, les données d'autoriser l'itinérance"option n'est pas sélectionnée.

Cause

Il s'agit d'un problème connu dans Windows 8.

Résolution

Pour vérifier si l'itinérance de données est autorisé sur un réseau haut débit mobile, utilisez le volet « Afficher les propriétés de connexion ». Pour ce faire, cliquez droit sur la connexion haut débit mobile, cliquez sur Afficher les propriétés de connexion, puis cliquez sur le Profil onglet. Le Autoriser l'itinérance sur ce réseau de données case à cocher Afficher le paramètre correct.

Propriétés

Numéro d'article: 2771569 - Dernière mise à jour: vendredi 26 octobre 2012 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows 8
  • Windows 8 Enterprise
  • Windows 8 Pro
Mots-clés : 
kbsurveynew kbprb kbexpertisebeginner kbmt KB2771569 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2771569
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com