Outlook para Mac 2011 delegado elimina permanentemente los mensajes de bandeja de entrada del administrador

Seleccione idioma Seleccione idioma
Id. de artículo: 2771915 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

En un escenario de delegado y administrador, cuando el delegado elimina un mensaje de correo electrónico del buzón de la cuenta del administrador utilizando Outlook for 2011 de Mac, el delegado recibe el cuadro de diálogo de advertencia siguiente:

"¿Está seguro de que desea eliminar permanentemente el mensaje seleccionado?"

Si el delegado selecciona Eliminar en el cuadro de diálogo emergente (PopUp), el mensaje se elimina permanentemente de bandeja de entrada del jefe.  No hay ninguna opción para recuperar los mensajes eliminados permanentemente.

Causa

Este comportamiento se produce porque el delegado no tiene acceso de escritura a carpeta de Elementos eliminados de la cuenta del administrador. Por tanto, el delegado no es capaz de mover los mensajes eliminados a carpeta de Elementos eliminados de la cuenta del administrador.

Solución

Para resolver este problema, conceda acceso de escritura de delegado a carpeta de elementos eliminados de la cuenta del administrador. Para ello, siga estos pasos:
  1. En 2011 de Outlook para Mac, haga clic en carpeta de elementos eliminados de la cuenta del administrador y seleccione Permisos de uso compartido.
  2. Haga clic en Agregar usuario, escriba el nombre del delegado, haga clic en Buscar, seleccione el delegado de la lista y, a continuación, haga clic en ACEPTAR.
  3. Haga clic en Nivel de permisos y seleccione Autor o un mayor nivel de permisos.

Propiedades

Id. de artículo: 2771915 - Última revisión: jueves, 10 de enero de 2013 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2011 for Mac
Palabras clave: 
kbmt KB2771915 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2771915

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com