Windows Phone 8 kann Windows Phone-App nicht vom Windows Store herunterladen

Artikel-ID: 2780693 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Ihr Windows Phone 8 zum ersten Mal mit einem Windows 8-PC verbinden, wird die Windows Phone-App automatisch vom Windows Store heruntergeladen. 

Manchmal ist der Downloadvorgang zwischen Ihrem Windows Phone und dem Computer allerdings nicht abgeschlossen.

Ursache

Dieses Problem tritt normalerweise auf, wenn Sie sich an Ihrem PC nicht mit Ihrer Microsoft-Konto-E-Mail-Adresse und dem entsprechenden Kennwort (früher als Windows Live ID bezeichnet) angemeldet haben. Sie müssen bei Ihrem Konto angemeldet sein, damit der Windows Store die Downloadanforderung für diese Windows Phone-App verarbeiten kann.

Lösung

Melden Sie sich mit Ihrer Microsoft-Konto-E-Mail-Adresse und dem entsprechenden Kennwort bei Ihrem Computer an. Nun können Sie den Installationsvorgang zwischen Ihrem PC und Ihrem Windows Phone abschließen.

Weitere Informationen

Sollten Sie das Problem anhand der Schritte und Tipps in diesem Artikel nicht beheben können, besuchen Sie eine der folgenden Websites:

Eigenschaften

Artikel-ID: 2780693 - Geändert am: Montag, 3. Dezember 2012 - Version: 2.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Phone 8 for Consumers
Keywords: 
kbwp8 KB2780693
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns