Windows Phone 8 не удается загрузить приложение для Windows Phone из Магазина Windows

Код статьи: 2780693 - Список продуктов, к которым относится данная статья.
Развернуть все | Свернуть все

Проблема

При первом подключении Windows Phone 8 к ПК с Windows 8 запускается автоматический процесс, который загружает приложение для Windows Phone из Магазина Windows. 

В некоторых случаях этот процесс между телефоном и компьютером не завершается.

Причина

Обычно причина проблемы заключается в том, что на компьютере не выполнен вход с использованием адреса электронной почты (и пароля) учетной записи Майкрософт (ранее называвшейся Windows Live ID). Чтобы процесс загрузки этого приложения для Windows Phone мог быть обработан, необходимо войти в систему, используя учетную запись, зарегистрированную в Магазине Windows.

Решение

Войдите, указав свой адрес электронной почты (и пароль) учетной записи Майкрософт. Теперь процесс установки между ПК и Windows Phone должен пройти без проблем.

Дополнительная информация

Если описанные в статье действия и рекомендации не помогли устранить проблему, попробуйте выполнить поиск решения на одном из следующих веб-сайтов:

  • Сообщество Windows Phone: Опишите свою проблему членам нашего сообщества, которые могут помочь вам понять, что именно происходит, и предложить пошаговые инструкции по устранению проблемы.
  • Служба поддержки Windows Phone: Выберите категорию продуктов, по которой вам требуется помощь.

Свойства

Код статьи: 2780693 - Последнее изменение :: 3 декабря 2012 г. - Редакция: 2.0
Информация в данной статье относится к следующим продуктам.
  • Windows Phone 8 for Consumers
Ключевые слова: 
kbwp8 KB2780693

Отправить отзыв