OL2002: Acceso directo de barra de Outlook a la carpeta Mis documentos no funciona después de mover la carpeta

Seleccione idioma Seleccione idioma
Id. de artículo: 278079 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Al mover la carpeta Mis documentos a otra ubicación en el equipo después de ejecutar Outlook 2002 al menos una vez, haga clic en Mis documentos en la barra de Outlook genera la mensaje de error siguientes:
No se puede mostrar la carpeta. No se puede encontrar este archivo. Asegúrese de que la ruta de acceso y el nombre de archivo son correctos.

Causa

Este comportamiento se produce porque el icono Mis documentos en la barra de Outlook es sólo un acceso directo que señala a la ubicación de la carpeta real. Si mueve la carpeta, el acceso directo ya no apunta a la ubicación correcta.

Solución

Para evitar este comportamiento, salga de Outlook y reinícielo, o elimine el acceso directo y, a continuación, vuelva a crearla.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 278079 - Última revisión: domingo, 09 de febrero de 2014 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Outlook 2002 Standard
Palabras clave: 
kbnosurvey kbarchive kbmt kbbug KB278079 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 278079

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com