Einen gemeinsamen Bereich Telefon, das Lync Phone Edition ausgeführt wird, versucht nicht, anzumelden, nachdem der Front-End-Server neu gestartet wird

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2781617 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Betrachten Sie das folgende Szenario:
  • Sie haben einen gemeinsamen Bereich Telefon, das Microsoft Lync Phone Edition ausgeführt wird.
  • Sie Anmelden an das Telefon mit ein gemeinsamen Bereich Telefon-Konto.
  • Der Administrator fährt einen Front-End-Server, der an das Telefon angeschlossen ist. Aus diesem Grund erhalten Sie die folgende Fehlermeldung auf dem Telefon:
    Fehler-in wurde nicht zuweisen dieses Konto ein Zertifikat. Wenden Sie sich an Ihren Support-Team.
  • Der Administrator wird den Front-End-Server neu gestartet.
  • Mehrere Minuten lang warten.
In diesem Szenario das Telefon ist nicht wie erwartet automatisch anmelden und weiterhin die Fehlermeldung angezeigt wird.

Ursache

Dieses Problem tritt auf, weil ein Problem, in der Logik, die verwendet wird vorliegt, um ein neues Zertifikat in gemeinsamen Bereich Telefone abzurufen. Aus diesem Grund versucht das gemeinsamen Bereich Telefon nicht mit dem Front-End-Server herzustellen.

Lösung

Um das Problem zu beheben, installieren Sie den folgenden kumulativen Updates:
2737909 Beschreibung des kumulativen Updates für Lync Phone Edition für Aastra 6721ip und Aastra 6725ip: Dezember 2012
2737910 Beschreibung des kumulativen Updates für Lync Phone Edition für HP 4110 und HP 4120: Dezember 2012
2737911 Beschreibung des kumulativen Updates für Lync Phone Edition für Polycom CX500, Polycom CX600 und Polycom CX3000 Telefon: Januar 2013

Die Produkte von Drittanbietern, die in diesem Artikel erörtert werden von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, über die Leistung oder Zuverlässigkeit dieser Produkte.

Eigenschaften

Artikel-ID: 2781617 - Geändert am: Mittwoch, 23. Januar 2013 - Version: 5.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Lync 2010 Phone Edition for Aastra 6721ip and Aastra 6725ip
  • Microsoft Lync 2010 Phone Edition for HP 4110 and HP 4120
  • Microsoft Lync 2010 Phone Edition for Polycom CX500, Polycom CX600 and Polycom CX3000
Keywords: 
kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2781617 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2781617
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com