Telepon area umum yang menjalankan Lync telepon edisi tidak mencoba untuk masuk setelah me-restart server Front End

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2781617 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

Gejala

Pertimbangkan skenario berikut:
  • Anda memiliki telepon area umum yang menjalankan Microsoft Lync telepon edisi.
  • Anda masuk ke telepon dengan menggunakan account telepon area umum.
  • Administrator menutup server Front End yang terhubung ke telepon. Oleh karena itu, Anda menerima pesan galat berikut di telepon:
    Masuk kesalahan tidak dapat menetapkan sertifikat ke akun ini. Hubungi tim support Anda.
  • Administrator restart server Front End.
  • Anda menunggu selama beberapa menit.
Dalam skenario ini, telepon tidak sign in secara otomatis seperti yang diharapkan dan Anda terus menerima pesan galat.

Penyebab

Masalah ini terjadi karena ada masalah pada logika yang digunakan untuk mengambil sertifikat baru di telepon area umum. Oleh karena itu, telepon area umum tidak mencoba untuk menyambung kembali ke server Front End.

Pemecahan masalah

Untuk mengatasi masalah, instal pembaruan kumulatif berikut:
2737909 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk Aastra 6721ip dan Aastra 6725ip: Desember 2012
2737910 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk HP 4110 dan HP 4120: Desember 2012
2737911 Penjelasan mengenai pembaruan kumulatif untuk edisi telepon Lync untuk telepon Polycom CX500, Polycom CX600 dan Polycom CX3000: Januari 2013

Produk pihak ketiga yang artikel ini membahas diproduksi oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak membuat jaminan, tersirat atau sebaliknya, berkenaan dengan kinerja atau keandalan produk ini.

Properti

ID Artikel: 2781617 - Kajian Terakhir: 23 Januari 2013 - Revisi: 4.0
Berlaku bagi:
  • Microsoft Lync 2010 Phone Edition for Aastra 6721ip and Aastra 6725ip
  • Microsoft Lync 2010 Phone Edition for HP 4110 and HP 4120
  • Microsoft Lync 2010 Phone Edition for Polycom CX500, Polycom CX600 and Polycom CX3000
Kata kunci: 
kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2781617 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini: 2781617

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com