Impossible d'importer ou exporter des comptes de messagerie avec.Fichiers IAF dans Outlook

Traductions disponibles Traductions disponibles
Numéro d'article: 278168 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Dans les versions précédentes de Microsoft Outlook, vous pouviez importer et exporter des paramètres de votre compte de messagerie Internet vers un fichier de compte Internet (.Format IAF). Cette fonctionnalité était disponible dans Microsoft Outlook 2000 Internet Mail Only (IMO) en cliquant sur comptes dans le menu Outils . L'option n'est pas disponible dans les versions ultérieures d'Outlook.

Contournement

Pour contourner ce problème, procédez comme suit pour importer les paramètres de comptes Internet Mail à partir de programmes de messagerie sont votre ordinateur :
  1. Démarrez Outlook.
  2. Sur le Fichier onglet dans le ruban. Dans le menu, cliquez sur l'onglet Options.
  3. Cliquez sur Importer les paramètres de compte de messagerie Internet, puis cliquez sur Suivant.
  4. Suivez l'Assistant de connexion Internet pour terminer le processus d'importation.

Microsoft Office Outlook 2010

Pour contourner ce problème, procédez comme suit pour importer les paramètres de comptes Internet Mail à partir de programmes de messagerie sont votre ordinateur :
  1. Démarrez Outlook 2010.
  2. Sur le Fichier menu, cliquez sur Importer et exporter.
  3. Cliquez sur le Avancé onglet et puis cliquez sur Exporter.
  4. Cliquez sur Importer les paramètres de compte Internet Mail, puis cliquez sur suivant.
  5. Suivez l'Assistant de connexion Internet pour terminer le processus d'importation.

Propriétés

Numéro d'article: 278168 - Dernière mise à jour: samedi 16 novembre 2013 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 2010
Mots-clés : 
kbexport kbimport kbemail kbprb kbmt KB278168 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 278168
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com