Identificativo articolo: 2782421 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Quando si avvia Microsoft Office Outlook 2003, è possibile che venga visualizzato un messaggio di errore analogo a uno dei seguenti messaggi di errore:

IN OUTLOOK.EXE - ordinale non trovato
Non è possibile individuare l'ordinale 8626 nella libreria di collegamento dinamico
C:\Program Files\Microsoft Office 15\Root\Office15\outlph.dll

IN OUTLOOK.EXE - ordinale non trovato
Non è possibile individuare l'ordinale 7950 nella libreria di collegamento dinamico
Mso. dll

Cause

Questo problema si verifica quando si dispone di entrambe le seguenti versioni di Outlook installate sullo stesso computer:
  • Outlook 2013 (come parte di un'installazione di Office 2013 Click-to-Run)
  • Outlook 2003

Risoluzione

Con Outlook 2003 e Outlook 2013 sullo stesso computer è una configurazione non supportata. Si consiglia di rimuovere Outlook 2003 e utilizzare Outlook 2013. È possibile rimuovere Office 2003 oppure è possibile rimuovere solo Outlook 2003 dall'installazione di Office 2003.
  • La procedura seguente può essere utilizzata per disinstallare Office 2003
    1. Aprire il Pannello di controllo.
    2. In programmi, fare clic su Disinstalla un programma.
    3. Nell'elenco dei programmi installati, selezionare l'installazione di Office 2003 e quindi fare clic su Disinstalla.
    4. Attenersi alla procedura indicata dal programma di installazione per disinstallare Office 2003.
  • La procedura seguente consente di rimuovere Outlook 2003 da un'installazione di Office 2003
    1. Aprire il Pannello di controllo.
    2. In programmi, fare clic su Disinstalla un programma.
    3. Nell'elenco dei programmi installati, selezionare l'installazione di Office 2003 e quindi fare clic su Cambia.
    4. Nella finestra di dialogo Opzioni modalità manutenzione , selezionare Aggiungi / Rimuovi caratteristiche e quindi fare clic su Avanti.
    5. Nella finestra di dialogo Installazione personalizzata , fare clic per deselezionare l'opzione di Outlook e quindi fare clic su Aggiorna.
      (La schermata per questo passaggio è elencata di seguito).

      Riduci l'immagineEspandi l'immagine
      La schermata per questo passaggio

Informazioni

Se è necessario utilizzare Outlook 2003 fino a quando non la migrazione completa a Outlook 2013, è possibile ripristinare l'installazione di Office 2003. In questo modo si utilizza Outlook 2003, ma potenzialmente possibile interrotta l'installazione di Outlook 2013. Pertanto, si consiglia di rimuovere Outlook 2003 per risolvere il problema.

Proprietà

Identificativo articolo: 2782421 - Ultima modifica: mercoledì 20 novembre 2013 - Revisione: 6.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2013
  • Microsoft Office Outlook 2003
Chiavi: 
kbmt KB2782421 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2782421
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com