Microsoft-account toevoegen tijdens de eerste installatie van Windows Phone 8 niet

Artikel ID: 2784236 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

Wanneer u gaat via de oorspronkelijke instellen proces voor uw Windows Phone 8 en uw Microsoft-account toevoegt, krijgt het volgende foutbericht weergegeven:

Opmerking Dit foutbericht kan alleen optreden met een account van Microsoft en u kunt zich aanmelden met andere e-mailadres en sociaal netwerkaccounts.

Deze tabel samenvouwenDeze tabel uitklappen
Deze afbeelding samenvouwenDeze afbeelding uitklappen
Kan geen verbinding maken

We hebben een probleem melden. Zorg ervoor dat je goede ontvangst hebt. Als u dit doet, wordt het probleem mogelijk aan de andere kant. Wacht even en probeer het opnieuw.

Oorzaak

Tijdens de Windows Phone proces ingesteld, vraagt de telefoon het operator-netwerk voor de huidige datum en tijd. Echter niet alle exploitanten bieden deze service, en in sommige gevallen operators mogelijk reageert niet om een aantal redenen. Als dit gebeurt, wordt u gevraagd de huidige datum en tijd zelf.

U krijgt deze account aanmelden fout van Microsoft als u al dat handmatig ingevoerd, de datum en tijd, maar deze onjuist--ingevoerd of als uw telefoon ontvangen op een onjuiste datum en tijd.

Oplossing

Nadat u de juiste datum en tijd invoert, moet u zich aanmelden op uw telefoon met uw Microsoft-account. Hier ziet u hoe:

  1. Op Start, snelle beweging van links naar de App weergeven, tikt u op Instellingen
    Deze afbeelding samenvouwenDeze afbeelding uitklappen
    , en tik vervolgens op Dren + time.
  2. Tik als u wilt in-of uitschakelen Automatisch instellen naar Uitschakelen.
  3. Tik op elk van de opties voor het instellen van uw huidige Tijdzone, Datum, en Tijd. Wanneer u bent klaar, tikt u op Vorige om van de telefoon.
    BELANGRIJK Controleer dat de dag, maand en jaar vermeld zijn alle juist voordat u verdergaat.
  4. Meld u aan met uw Microsoft-account opnieuw door te gaan naar Instellingen
    Deze afbeelding samenvouwenDeze afbeelding uitklappen
    , en vervolgens Ee-mail + accounts.


Als u de voorgaande stappen niet kunnen, probeer verbinding te maken met Wi-Fi en opnieuw inloggen. Hier ziet u hoe:

  1. Op Start, snelle beweging van links naar de App weergeven, tikt u op Instellingen
    Deze afbeelding samenvouwenDeze afbeelding uitklappen
    , en tik vervolgens op Wi-Fi. Selecteer een Wi-Fi-netwerk en hiermee verbinding maken.
  2. Meld u aan met uw Microsoft-account opnieuw door te gaan naar Instellingen
    Deze afbeelding samenvouwenDeze afbeelding uitklappen
    , en vervolgens E-mail + accounts.

Hulp

Community Forum
Get help from the knowledgeable Windows Phone Community.

Contact Us
View other helpful articles and contact information.

Eigenschappen

Artikel ID: 2784236 - Laatste beoordeling: maandag 25 februari 2013 - Wijziging: 3.1
De informatie in dit artikel is van toepassing op:
  • Windows Phone 8 for Consumers
Trefwoorden: 
kbwp8 kbmt KB2784236 KbMtnl
Automatische vertaling
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende: 2784236

Geef ons feedback