Не удается добавить учетную запись Майкрософт при первоначальной настройке Windows Phone 8

Переводы статьи Переводы статьи
Код статьи: 2784236 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все

Проблема

При первоначальной настройке Windows Phone 8 и при попытке добавить учетную запись Майкрософт появляется следующее сообщение об ошибке:

Примечание. Это сообщение об ошибке может возникать только при использовании учетной записи Майкрософт; вы можете смочь войти в систему при помощи других учетных записей социальных сетей и адресов электронной почты.

Свернуть эту таблицуРазвернуть эту таблицу
Свернуть это изображениеРазвернуть это изображение
2784253
Не удается подключиться

Не удается войти в систему. Убедитесь в наличии соединения. Возможно, на сервере возникли проблемы. Повторите попытку позже.

Причина

В ходе процесса настройки Windows Phone телефон запрашивает текущую дату и время из сети оператора. Следует учитывать, что не все операторы предоставляют такую услугу; в определенных случаях операторы могут не отвечать по ряду причин. Если это произойдет, вам будет предложено ввести дату и время вручную.

И эта ошибка при входе с использованием учетной записи Майкрософт появляется, если вы уже ввели дату и время вручную и указали неправильную дату и (или) время (либо если телефон автоматически получил неверные значения по какой-либо причине).

Решение

После указания правильной даты и времени вход с использованием учетной записи Майкрософт должен быть выполнен без проблем. Для этого выполните следующие действия.

1. На начальном экране проведите по экрану влево, чтобы перейти к списку приложений, коснитесь пункта Настройки
Свернуть это изображениеРазвернуть это изображение
2784254
и Дата+время.

2. Переключите настройку Автоматически в положение Выключен.

3. Коснитесь соответствующих пунктов, чтобы указать часовой пояс, дату и время. Завершив ввод данных, нажмите кнопку "назад" на телефоне.

4. Войдите с использованием учетной записи Майкрософт еще раз, перейдя в Настройки
Свернуть это изображениеРазвернуть это изображение
2784254
| Почта+учетные записи.



Если описанные выше действия не решили проблему, попытайтесь подключиться к Wi-Fi и войти еще раз. Для этого выполните следующие действия.

1. На начальном экране проведите по экрану влево, чтобы перейти к списку приложений, а затем коснитесь пунктов Настройки
Свернуть это изображениеРазвернуть это изображение
2784254
и Wi-Fi. Подключитесь к сети Wi-Fi.

2. Войдите с использованием учетной записи Майкрософт еще раз, перейдя в Настройки
Свернуть это изображениеРазвернуть это изображение
2784254
| Почта+учетные записи.

Дополнительная информация

Если описанные в статье действия и рекомендации не помогли устранить проблему, попробуйте выполнить поиск решения на одном из следующих веб-сайтов:

  • Сообщество Windows Phone: Опишите свою проблему членам нашего сообщества, которые могут помочь вам понять, что именно происходит, и предложить пошаговые инструкции по устранению проблемы.
  • Служба поддержки Windows Phone: Выберите категорию продуктов, по которой вам требуется помощь.

Свойства

Код статьи: 2784236 - Последний отзыв: 3 декабря 2012 г. - Revision: 3.0
Информация в данной статье относится к следующим продуктам.
  • Windows Phone 8 for Consumers
Ключевые слова: 
kbwp8 KB2784236

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com