"550 5.1.1 RESOLVER.RISOLUZIONE EXTRAGIUDIZIALE DELLE CONTROVERSIE.ExRecipNotFound"rapporto di mancato recapito dei messaggi di messaggio di errore quando si invia posta elettronica utilizzando Outlook in Office 365

Traduzione articoli Traduzione articoli
Identificativo articolo: 2784785 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

PROBLEMA

Quando si inviano messaggi di posta elettronica utilizzando Microsoft Outlook di Office 365, si verifichi uno o entrambi dei seguenti problemi:

Sintomo 1: È possibile ricevere rapporti di mancato recapito (NDR)

Messaggi di posta elettronica o convocazioni di riunioni non vengono recapitati correttamente. Ad esempio, viene visualizzato un rapporto di mancato recapito analogo al seguente:
Generazione di server: <server name="">. Local</server>

_O IMCEAEX = CONTOSO_ou = first + 20administrative + 20group_cn = Recipients_cn =<username>@<server name="">. Local<b00> </b00> </server> </username>

#550 5.1.1 RESOLVER.RISOLUZIONE EXTRAGIUDIZIALE DELLE CONTROVERSIE.ExRecipNotFound; non trovato # #

Sintomo 2: La funzione Completamento automatico in Outlook non funziona come previsto

Quando si crea un nuovo messaggio di posta elettronica e quindi digitare un nome nella di riga, il nome dell'utente viene compilata automaticamente. Tuttavia, quando si fa doppio clic il nome, che si verifichi uno dei seguenti problemi:
  • Le informazioni della finestra di dialogo non viene visualizzate correttamente.
  • Informazioni non presenti nella finestra di dialogo.

CAUSA

Questi problemi possono verificarsi se una delle seguenti condizioni è vera:
  • Risposta a messaggi che sono stato trasferiti dal file delle cartelle personali (pst) o sono stato trasferiti utilizzando uno strumento di migrazione di terze parti.
  • Cache del nome alternativo di Outlook (AutoComplete) contiene una voce non valida.
  • Il OfflineAddressBook non è aggiornato o non può essere scaricato.

SOLUZIONE

Per risolvere questi problemi, attenersi alla seguente procedura:
  1. Reimpostare il nome alternativo e il completamento automatico memorizza nella cache in Outlook. Per ulteriori informazioni su come effettuare questa operazione, fare clic sul numero dell'articolo riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
    287623 Come reimpostare il nome alternativo e il completamento automatico memorizza nella cache in Outlook
  2. Se si risponde a un messaggio migrato, digitare nuovamente l'indirizzo intero messaggio di posta elettronica del destinatario. Se la funzionalità Completamento automatico tenta di input è il nome del destinatario o indirizzo, fare clic sulla "X" per eliminare la voce e quindi digitare manualmente l'indirizzo di posta elettronica intero nuovamente.

    Riduci l'immagineEspandi l'immagine
    Una schermata di riga a, che mostra l'indirizzo compilata automaticamente e la "X"
  3. Assicurarsi che la Rubrica fuori rete funzioni correttamente. Per ulteriori informazioni su come risolvere i problemi della Rubrica non in linea, fare clic sul numero dell'articolo riportato di seguito per visualizzare l'articolo della Microsoft Knowledge Base:
    2429946 Risoluzione dei problemi di Outlook Rubrica fuori rete in un ambiente Office 365

ULTERIORI INFORMAZIONI

Questo più di frequente si verifica quando vengono eseguita la migrazione di messaggi utilizzando un metodo che non si aggiorni correttamente il sottostante x. 500 distingue le informazioni sul nome per i destinatari del messaggio originali. I principali sono dovute più comuni in questo scenario sono le migrazioni pst.

Ulteriore assistenza? Vai al Community di Office 365 .

Proprietà

Identificativo articolo: 2784785 - Ultima modifica: venerdì 11 luglio 2014 - Revisione: 6.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Exchange Online
Chiavi: 
o365 o365a o365e o365p o365m o365022013 kbgraphic kbgraphxlink kbmt KB2784785 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2784785
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com