Mensaje de error: El servidor finalizó inesperadamente la conexión

Id. de artículo: 278637 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando utiliza Microsoft Outlook Express para enviar y recibir correo en un servidor con Protocolo de oficina de correos 3 (POP3) o con Internet Message Access Protocol (IMAP) que ejecuta Exchange 2000 Server o Exchange Server 2003, puede recibir el mensaje de error siguiente:
El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Cuenta: 'nombreDeCuenta', Servidor:'servidor', Protocolo: POP3, Puerto 110, Seguro (SSL): No, Número de error: 0x800CCC0F
Además, si intenta obtener acceso mediante telnet al servidor a través de los puertos 110 (POP3) o 143 (IMAP), al mostrarse el mensaje POP3 o IMAP se cortará la conexión inmediatamente y recibirá el siguiente mensaje de error:
Se ha perdido la conexión con el host.

Causa

Este problema puede producirse si el administrador de Exchange Server ha habilitado el límite de ancho de banda en Exchange 2000 Server o en Exchange Server 2003.

Solución

Para resolver este problema, póngase en contacto con el administrador de Exchange Server para ver si tiene que deshabilitar el límite de ancho de banda en el servidor de Exchange. Si es el administrador de Exchange Server, siga estos pasos para deshabilitar el límite de ancho de banda en un servidor de Exchange:
  1. Haga clic en Inicio, seleccione Programas y Herramientas administrativas y, a continuación, haga clic en Administrador de servicios Internet.
  2. Haga clic con el botón secundario del mouse (ratón) en los sitios Web y, a continuación, haga clic en Propiedades.
  3. Haga clic en la ficha Rendimiento y desactive la opción Limitar el ancho de banda total de red disponible para todos los sitios Web en este servidor.
  4. Haga clic en Aceptar.
Nota
Las funciones de POP3 e IMAP no se ven afectadas cuando habilita el límite de ancho de banda en cada sitio Web. La opción Activar límite de ancho de banda se encuentra en la ficha Rendimiento de cada sitio Web.

Para obtener más información acerca de cómo habilitar el límite de ancho de banda, busque las palabras "límite de ancho de banda" en el siguiente sitio Web del Centro de ayuda y soporte técnico de Microsoft:
http://support.microsoft.com/default.aspx.

Más información

Para obtener más información acerca del límite de ancho de banda, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
238145 Cómo supervisar el límite de ancho de banda

Referencias

Para obtener más información acerca de cómo habilitar y deshabilitar el límite de ancho de banda en Exchange Server 2003, visite el sitio Web de Microsoft:
http://www.microsoft.com/technet/prodtechnol/WindowsServer2003/Library/IIS/8af07c87-6dfc-44c6-873a-70f4d8e119aa.mspx?mfr=true
Para obtener más información acerca de cómo solucionar el error 0x800CCC0F, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
813514 Cómo solucionar los mensajes de error que aparecen al intentar enviar y recibir correo electrónico en Outlook y en Outlook Express

Propiedades

Id. de artículo: 278637 - Última revisión: lunes, 03 de diciembre de 2007 - Versión: 7.2
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Palabras clave: 
kberrmsg kbprb KB278637

Enviar comentarios