Chyba: "sťahovanie aplikácií - pozornosť vyžaduje", zatiaľ čo obnovenie Windows Phone 8

ID článku: 2790325 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

Príznaky

Pri pokuse o obnovenie Windows Phone 8, aplikácia nie je úplne znovu a vráti nasledovné hlásenie:

Zbaliť túto tabuľkuRozbaliť túto tabuľku
Zbaliť tento obrázokRozbaliť tento obrázok
Prevziať aplikáciu

Sťahovanie aplikácií...

pozornosť vyžaduje
Ďalej, keď opakovanie je využitý, druhé chybové hlásenie kód chyby sa zobrazujú:
Zbaliť túto tabuľkuRozbaliť túto tabuľku
Zbaliť tento obrázokRozbaliť tento obrázok
Skúste znova a zrušiť preberanie

Sťahovanie aplikácií...

Tam je problém dokončenie vašej žiadosti. Skúste znova neskôr.

Kód chyby: 8000ffff


Príčina

Pri obnove Windows Phone 8, existuje šanca, že stiahnuté alebo predinštalované aplikácie nemusia byť restorable z ukladacieho priestoru Windows Phone. Jeden alebo viac apps v app zoznam, ktorý bude klasifikovaná ako "sťahovanie aplikácií - pozornosť vyžaduje".

Riešenie

Vyriešiť tento problém, kliknite na Zrušiť Stiahnuť a redownload požadovanej aplikácie v predajni Windows Phone. Ak ho predtým zakúpené za rovnaké konto Microsoft, vám bude účtovaná druhýkrát.

Pomôcť v znovuobjavenie aplikácie už vo vašom telefóne, recenziu download/nákup História na Windows Phone Lokalita:

  1. Prejdite myšou nad Preskúmať My Phone rozbaľovacej ponuky v pravom hornom rohu stránky.
  2. Prihláste kliknutím alebo kliknutím na tlačidlo mať Windows Phone? Prihlásiť.
  3. Vyberte položku História nákupov.
  4. Ťuknite alebo kliknite na tlačidlo znova nainštalovať aplikáciu priamo na váš Windows Phone 8.

Pomoc

  Community Forum
  Get help from the knowledgeable Windows Phone Community.

  Contact Us
  View other helpful articles and contact information.

Vlastnosti

ID článku: 2790325 - Posledná kontrola: 25. februára 2013 - Revízia: 1.1
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Windows Phone 8 for Consumers
Kľúčové slová: 
kbwp8 kbmt KB2790325 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2790325

Odošlite odozvu