Article ID: 279125 - Last Review: February 28, 2007 - Revision: 3.2 Problems After You Import Multiple Templates Into the Security Configuration and Analysis ToolThis article was previously published under Q279125 SYMPTOMS
After you import multiple templates into the Security Configuration and Analysis tool, you may receive the following error message:
Access to database has been denied
CAUSE
This problem can occur because large numbers of registry or file permissions that are imported into the database are not processed correctly by the Security Configuration and Analysis tool.
RESOLUTION
Restart the computer, and then import fewer templates into the Security Configuration and Analysis tool, or create a new template with the settings you want to use.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
| Article Translations
|
Back to the top
