"Servidor no es compatible. Aparece el mensaje de error Live Meeting no se puede conectar a la versión de servidor"cuando intenta unirse a una reunión mediante el uso de Office Live Meeting 2007

Seleccione idioma Seleccione idioma
Id. de artículo: 2791665 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando intenta unirse a una reunión mediante el uso de Microsoft® Office Live Meeting 2007, las paradas de cliente de Live Meeting 2007, y recibe el mensaje de error siguiente en un cuadro de diálogo emergente:

Servidor no es compatible.

Live Meeting no se puede conectar a la versión de servidor.

Para conectarse utilizando Communicator en lugar de ello, haga clic en Aceptar. Para cancelar la unirse a la reunión, haga clic en Cancelar.

Causa

Este problema se produce debido a que se instalan las actualizaciones acumulativas de Lync Server 2010 para octubre del de 2012.

Solución

Si una organización comparte sus conferencias de Lync Server 2010 con el cliente de Live Meeting 2007, recomendamos encarecidamente la organización no actualización Lync Server 2010 para la actualización acumulativa de octubre de 2012. Microsoft es consciente de este problema y actualmente está trabajando hacia una resolución.

Hay dos soluciones posibles para este problema.

Solución 1


Si se han aplicado las actualizaciones de Lync Server 2010 de junio de 2012 antes de las actualizaciones de Lync Server 2010 octubre 2012, siga estos pasos, dependiendo del sistema operativo.

Para Windows Server 2008 y Windows Server 2008 R2

  1. Haga clic en Inicioy, a continuación, haga clic en Panel de control.
  2. Bajo Programas, haga clic en Desinstalar un programa.
  3. En el Desinstalar o cambiar un programacuadro de diálogo, haga clic en Ver actualizaciones instaladas.
  4. Haga clic para activar las actualizaciones acumulativas de Lync Server 2010 para octubre del de 2012 y, a continuación, desinstalar las actualizaciones.

Para Windows Server 2012


  1. Haga clic en la tecla del logotipo de Windows para tener acceso a la pantalla de inicio.
  2. Haga clic en Administrador de servidoresy, a continuación, haga clic en ACEPTAR.
  3. En el Administrador de servidores, haga clic en Herramientas dey, a continuación, haga clic en Panel de control.
  4. Bajo Programas, haga clic en Desinstalar un programa.
  5. En elDesinstalar o cambiar un programacuadro de diálogo, haga clic en Ver actualizaciones instaladas.
  6. Haga clic para activar las actualizaciones acumulativas de Lync Server para octubre del de 2012 y, a continuación, desinstalar las actualizaciones.
Advertencia Si instaló previamente las actualizaciones acumulativas de 2012 de junio de 2012 de Lync Server, se recomienda que instale las actualizaciones acumulativas de 2012 de junio de 2012 de Lync Server después de quitar las actualizaciones acumulativas de octubre de 2012.

Solución 2

Para una experiencia mejorada de reunión, considere la posibilidad de instalar y utilizar al cliente Lync 2010, Asistente de Lync o Lync Web App como un cliente de conferencia. Para obtener más información acerca de cómo implementar a los clientes de Lync 2010, vea la sección "Más información".

Más información

Para obtener más información acerca de cómo implementar a los clientes de Lync 2010, visite los siguientes sitios Web de Microsoft:

Cliente de Microsoft Lync Server 2010 y Guía de implementación de dispositivos

Características de Asistente de Lync 2010

Implementación de Lync 2010 Asistente

Características de aplicación Web de Lync

Implementación de Lync Web App

Propiedades

Id. de artículo: 2791665 - Última revisión: jueves, 06 de diciembre de 2012 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Lync Server 2010 Enterprise Edition
  • Microsoft Lync Server 2010 Standard Edition
  • Microsoft Office Live Meeting 2007
Palabras clave: 
kbsurveynew kbmt KB2791665 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2791665

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com