Zum Anzeigen von Money-Daten in Excel

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 279274 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Hinweis
Wenn Sie Ihre Finanzen mit Hilfe von Microsoft Money verwaltet wurde, sollten Sie bedenken, dass Microsoft nicht alle online-Dienste mehr und Support für alle Versionen von Money auf 31. Januar 2011 unterstützt. (Microsoft hat am 20. Juni 2009 Verkäufe von Money eingestellt.) Wenn Sie für ein anderes Programm, Microsoft hat Money Plus Sonnenuntergang Versionen zur Verfügung gestellt als Ersatz für die folgenden Programme abgelaufen: Microsoft Money Essentials, Microsoft Money Deluxe, Microsoft Money Premium, Microsoft Money Home und Microsoft Money Business. Weitere Informationen über Money Plus Sonnenuntergang finden Sie in diesem Artikel der Microsoft Knowledge Base: Was ist Microsoft Money Plus Sonnenuntergang?
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt, wie Microsoft Money-Daten in Microsoft Excel anzeigen.

Weitere Informationen

Durch das Exportieren von Berichten von Money oder mit einem Drittanbieter-Dienstprogramm können Sie Microsoft Money-Daten in Microsoft Excel exportieren.

Wenn Sie einen Bericht aus Money exportieren, wird es als Tabulatorgetrennte Textdatei gespeichert. Das heißt, werden die Spalten des Berichts durch Tabstopps getrennt. Nachdem Sie einen Bericht exportieren, können Sie zu öffnen und in einem anderen Programm, wie z. B. ein Textverarbeitungsprogramm, einer Kalkulationstabelle oder eine Steuersoftware zusammenarbeiten.

Hinweis Berichten von Money möglicherweise einige zusätzliche Informationen enthalten, die Excel nicht erkennt.

Wenn Sie ein Drittanbieter-Dienstprogramm verwenden, können Sie Daten aus Microsoft ® Money 2002 oder höher in eine Microsoft Excel 97 oder einer späteren Version Kalkulationstabelle importieren. Wenn Sie das Ultrasoft MoneyLink-add-in installieren, werden in Microsoft Excel, mit denen Sie den Ultrasoft MoneyLink-Assistenten zu starten und die Daten zu synchronisieren, die Sie bereits importiert haben, können neue Befehle angezeigt.

Wenn Sie ein Drittanbieter-Dienstprogramm oder das Microsoft MoneyLink-add-in verwenden, um Ihre finanziellen Daten in Excel importieren, können Sie Daten aus Microsoft Money 98, Microsoft Money 99, Microsoft 2000 oder Microsoft Money 2001 in eine Excel 97 oder in einer Microsoft Excel 2000-Kalkulationstabelle importieren. Wenn Sie die MoneyLink-add-in-Programms installieren, werden in Excel, mit denen Sie die Money-Verknüpfung zu Excel-Assistenten zu starten und alle Daten synchronisieren, die Sie bereits importiert haben neue Befehle angezeigt. Die Assistenten zeigen Ihnen die Schritte, um die Daten in Excel importieren. Anschließend können Sie zum Anzeigen der Daten auf unterschiedliche Weise Datenanalyse- und Diagrammtools in Excel. Wenn Sie die Daten in Money ändern, können Sie diese Änderungen in Excel problemlos aktualisieren.

Methode 1: Exportieren von Berichten von Money

Um einen Money-Bericht nach Excel exportieren, müssen Sie den Bericht in eine Textdatei exportieren und importieren Sie die Datei in ein Excel-Arbeitsblatt. Gehen Sie hierzu folgendermaßen vor.
  • Schritt 1: Exportieren eines Berichts Geld in eine Textdatei
    1. Starten Sie Money, und öffnen Sie den Bericht, den Sie exportieren möchten.
    2. Wenn Sie Money 97 arbeiten, klicken Sie auf Exportieren. Wenn Sie Money 98 oder höher ausführen, mit der rechten Maustaste in des Berichts, und klicken Sie dann auf Exportieren.
    3. In der Exportbericht Dialogfeld im Feld, geben Sie einen Speicherort, in dem Sie die Datei speichern möchten.
    4. In der Dateiname das Feld, geben Sie den Namen, den Sie verwenden möchten, verwenden Sie für die Datei, und klicken Sie dann auf OK.
  • Schritt 2: Importieren der Textdatei in einem Excel-Arbeitsblatt
    1. Starten Sie Excel, und klicken Sie dann öffnen Sie eine neue Arbeitsmappe zu.
    2. Wenn Sie Microsoft Excel 97 oder früher ausführen, klicken Sie auf Öffnen auf der Datei Menü. Wenn Sie Microsoft Excel 2000 ausführen, zeigen Sie auf Externe Daten importieren auf der Daten Menü, und klicken Sie dann auf Textdatei importieren. Wenn Sie Microsoft Excel 2002 ausführen, zeigen Sie auf Externe Daten importieren auf der Daten Menü, und klicken Sie dann auf Daten importieren.
    3. In der Suchen in Feld, suchen Sie das Laufwerk, den Ordner oder den Internetspeicherort, der die Berichtdatei enthält, die Sie gerade exportiert und gespeichert, und klicken Sie dann auf Importieren.
    4. In der Textkonvertierungs-Assistent ? Schritt 1 von 3 Klicken Sie im Dialogfeld klicken Sie auf der Trennzeichen - Zeichen wie Kommas oder Tabstopps jeweils Feld, und klicken Sie dann auf Weiter.
    5. In der Textkonvertierungs-Assistent ? Schritt 2 von 3 im Dialogfeld, aktivieren Sie die Registerkarte unter das Kontrollkästchen Trennzeichen, und klicken Sie dann auf Weiter.
    6. In der Textkonvertierungs-Assistent ? Schritt 3 von 3 Klicken Sie im Dialogfeld klicken Sie auf Fertig stellen.
    7. In der Daten importieren Klicken Sie im Dialogfeld Wählen Sie die Daten eingefügt werden soll, und klicken Sie dann auf OK.

Methode 2: Verwenden von Drittanbieter-Dienstprogrammen

Money 2002 und höheren Versionen

Um die Excel-add-in für Money 2002 zu erhalten, besuchen Sie den folgenden Ultrasoft-Website:
http://www.ultrasoft.com/MoneyLink/Overview.shtml
Microsoft stellt Kontaktinformationen von Drittanbietern zur Verfügung, die Sie auf der Suche nach technischem Support unterstützen. Diese Kontaktinformationen können sich ohne vorherige Ankündigung ändern. Microsoft garantiert nicht die Richtigkeit dieser Kontaktinformationen von Drittanbietern.

Money 2001

Downloaden Sie die MoneyLink in Excel-add-in, wenn Sie mit Microsoft Money 2001 Standard, Microsoft Money 2001 Deluxe oder Microsoft Money 2001 Deluxe und Business verwenden möchten. Nachdem Sie herunterladen und das Installationspaket ausführen, das Add-in Ihnen wird, genannt MoneyLink.xla unter "MoneyLink", in dem Ordner, in dem Money installiert. Öffnen Sie die Readme.htm-Datei, die befindet sich im selben Ordner Installationsanweisungen und häufig gestellte Fragen.

Money 2000

Die Money-Verknüpfung zu Excel-add-in ist in Money 2000, in Microsoft Money 2000 Business und Personal, und in Microsoft Money 2000 Deluxe enthalten.

Sie können Suchen das Add-in, Money-Link.xla im Ordner "MoneyLink" den Ordner, in dem Money installiert, aufgerufen. Öffnen Sie die Readme.htm-Datei, die in diesem befindet Ordner für Anweisungen zur Installation und häufig gestellte Fragen.

Money 99

Die Money-Verknüpfung zu Excel-add-in ist in Microsoft Money 99 und in Microsoft Money 99 Personal & Business enthalten.

Sie können das Money-Add-in, aufgerufene finden. Link99.xla im Ordner "MoneyLink" den Ordner, in dem Sie installiert Money. Öffnen der Datei "Readme.htm" in diesem Ordner für die installation Anleitungen und häufig gestellte Fragen.

Eigenschaften

Artikel-ID: 279274 - Geändert am: Freitag, 30. November 2012 - Version: 9.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 98 Standard Edition
Keywords: 
kbui kbhowto kbmt KB279274 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 279274
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com