Bagaimana untuk melihat uang data dalam Excel

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 279274 - Melihat produk di mana artikel ini berlaku.
Pemberitahuan
Jika Anda telah mengelola keuangan Anda dengan bantuan Microsoft Money, Anda harus menyadari bahwa Microsoft dihentikan Semua layanan online dan dibantu dukungan untuk semua versi uang pada 31 Januari 2011. (Microsoft dihentikan penjualan uang pada 20 Juni 2009.) Jika Anda sedang Telisik program alternatif, Microsoft telah membuat versi uang Plus Sunset tersedia sebagai pengganti untuk berikut telah kedaluwarsa program: Microsoft uang Essentials, Microsoft uang Deluxe, Microsoft uang Premium, Microsoft Money Home, dan Microsoft uang bisnis. Untuk informasi lebih lanjut tentang uang Plus Sunset, lihat artikel di dalam Pangkalan Pengetahuan Microsoft: Apa itu Microsoft Money Plus Sunset?
Perbesar semua | Perkecil semua

Pada Halaman ini

Ringkasan

Artikel ini menjelaskan cara untuk melihat Microsoft Money data di Microsoft Excel.

Informasi lebih lanjut

Anda dapat mengekspor data Microsoft Money ke Microsoft Excel dengan mengekspor laporan uang atau dengan menggunakan utilitas pihak ketiga.

Ketika Anda mengekspor laporan dari uang, itu disimpan sebagai file berbatas-tab teks. Maksudnya, kolom laporan dipisahkan oleh tab. Setelah Anda mengekspor laporan, Anda dapat membuka dan bekerja dengan program lain, seperti pengolah kata, spreadsheet, atau program persiapan pajak.

Catatan Laporan uang mungkin berisi beberapa informasi tambahan yang Excel tidak mengenali.

Bila Anda menggunakan utilitas pihak ketiga, Anda dapat mengimpor data dari Microsoft ® uang 2002 atau versi yang lebih baru ke Microsoft Excel 97 atau kemudian versi spreadsheet. Ketika Anda menginstal Ultrasoft MoneyLink tambah pasang, perintah baru muncul di Microsoft Excel yang dapat Anda gunakan untuk memulai Ultrasoft MoneyLink Wizard dan untuk mensinkronisasi data yang Anda mungkin sudah diimpor.

Bila Anda menggunakan utilitas pihak ketiga atau Microsoft MoneyLink tambah pasang untuk mengimpor data keuangan Anda ke Excel, Anda dapat mengimpor data dari Microsoft uang 98, Microsoft uang 99, Microsoft 2000 atau Microsoft uang 2001 ke Excel 97 atau ke spreadsheet Microsoft Excel 2000. Ketika Anda menginstal MoneyLink tambah pasang program, perintah baru muncul dalam Excel yang dapat Anda gunakan untuk mulai Link uang ke Excel wizard dan menyinkronkan data apapun yang Anda telah mengimpor. Penyihir akan menunjukkan langkah-langkah untuk mengimpor data ke Excel. Kemudian, Anda dapat menggunakan analisis data dan charting alat dalam Excel untuk melihat data dalam cara yang berbeda. Jika Anda mengubah data dalam uang, Anda dapat dengan mudah memperbarui perubahan dalam Excel.

Metode 1: Mengekspor laporan uang

Untuk mengekspor laporan uang ke Excel, Anda harus mengekspor laporan ke file teks, dan kemudian mengimpor file ke Excel worksheet. Untuk melakukannya, ikuti langkah berikut.
  • Langkah 1: Mengekspor laporan uang ke File teks
    1. Mulai uang, dan kemudian buka laporan yang ingin Anda ekspor.
    2. Jika Anda menjalankan uang 97, klik Ekspor. Jika Anda menjalankan uang 98 atau versi yang lebih baru, klik kanan-atas laporan, dan kemudian klik Ekspor.
    3. Dalam Ekspor laporan kotak dialog, menentukan lokasi mana Anda ingin menyimpan file.
    4. Dalam Nama file kotak, ketik nama yang Anda ingin gunakan untuk file, dan kemudian klik Oke.
  • Langkah 2: Mengimpor File teks ke Excel Worksheet
    1. Memulai Excel, dan kemudian membuka buku kerja baru.
    2. Jika Anda menjalankan Microsoft Excel 97 atau sebelumnya, klik Buka pada File menu. Jika Anda menjalankan Microsoft Excel 2000, arahkan ke Mengimpor data eksternal pada Data Menu, dan kemudian klik Impor File teks. Jika Anda menjalankan Microsoft Excel 2002, arahkan ke Mengimpor data eksternal pada Data Menu, dan kemudian klik Mengimpor Data.
    3. Dalam Lihat di kotak, menemukan drive, folder, atau lokasi Internet yang berisi file laporan yang Anda hanya diekspor dan disimpan, dan kemudian klik Impor.
    4. Dalam Teks Impor Wizard – langkah 1 dari 3 kotak dialog, klik Dibatasi - karakter seperti koma atau tab memisahkan masing-masing bidang, dan kemudian klik Berikutnya.
    5. Dalam Teks Impor Wizard-langkah 2 dari 3 kotak dialog, klik untuk memilih Tab kotak centang di bawah Pembatas, lalu klik Berikutnya.
    6. Dalam Teks Impor Wizard – langkah 3 dari 3 kotak dialog, klik Selesai.
    7. Dalam Mengimpor Data kotak dialog, pilih mana Anda ingin menempatkan data, dan kemudian klik Oke.

Metode 2: Menggunakan utilitas pihak ketiga

Uang 2002 dan versi yang lebih baru

Untuk mendapatkan Excel tambah pasang untuk uang 2002, kunjungi situs Ultrasoft Web berikut:
http://www.ultrasoft.com/MoneyLink/Overview.shtml
Microsoft menyediakan informasi kontak pihak ketiga untuk membantu Anda menemukan dukungan teknis. informasi kontak ini dapat berubah tanpa pemberitahuan. Microsoft tidak menjamin ketepatan dari informasi kontak pihak ketiga ini.

Uang tahun 2001

Download MoneyLink ke Excel tambah pasang jika Anda ingin menggunakannya dengan Microsoft uang 2001 Standard, Deluxe 2001 Microsoft uang, atau Microsoft uang 2001 Deluxe dan bisnis. Setelah Anda men-download dan menjalankan paket instalasi, Anda akan menemukan tambahan, disebut MoneyLink.xla, di bawah "MoneyLink" di folder mana Anda menginstal uang. Buka file Readme.htm yang berada dalam folder yang sama untuk petunjuk instalasi dan pertanyaan yang sering diajukan.

Uang 2000

Link uang ke Excel tambah pasang disertakan dalam uang 2000, dalam Microsoft uang 2000 bisnis dan Pribadi, dan Microsoft uang 2000 Deluxe.

Anda dapat menemukan tambah pasang, disebut uang Link.xla, dalam folder MoneyLink di dalam folder mana Anda menginstal uang. Buka file Readme.htm yang terletak di ini folder untuk instalasi dan sering mengajukan pertanyaan.

Uang 99

Link uang ke Excel tambah pasang disertakan dalam Microsoft uang 99 dan Microsoft uang 99 pribadi & bisnis.

Anda dapat menemukan uang tambah pasang, yang disebut Link99.xla, dalam folder MoneyLink di dalam folder mana Anda menginstal Uang. Buka file Readme.htm yang terletak di folder ini untuk instalasi instruksi dan pertanyaan yang sering diajukan.

Properti

ID Artikel: 279274 - Kajian Terakhir: 30 Mei 2013 - Revisi: 3.0
Berlaku bagi:
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
  • Microsoft Money 2007 Deluxe
  • Microsoft Money 2007 Home & Business
  • Microsoft Money 2007 Premium
  • Microsoft Money 2006 Deluxe
  • Microsoft Money 2006 Premium
  • Microsoft Money 2006 Small Business
  • Microsoft Money 2006 Standard
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money 2004 Deluxe Edition
  • Microsoft Money 2004 Premium Edition
  • Microsoft Money 2004 Small Business Edition
  • Microsoft Money 2003 Deluxe Edition
  • Microsoft Money 2003 Deluxe and Business Edition
  • Microsoft Money 2003 Standard Edition
  • Microsoft Money 2002 Standard Edition
  • Microsoft Money 2001 Standard Edition
  • Microsoft Money 98 Standard Edition
Kata kunci: 
kbui kbhowto kbmt KB279274 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 279274

Berikan Masukan