Mensaje de error cuando intenta unirse a una reunión de Lync Online creado por un usuario de una organización no federado en Lync 2010

Seleccione idioma Seleccione idioma
Id. de artículo: 2793014 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Tenga en cuenta la situación siguiente:
  • Instalar una actualización acumulativa para Microsoft Lync 2010 que se lanzó en junio de 2012.
  • Un usuario de Lync 2010 en una organización que no está agrupado con la organización crea una reunión Lync Online.
  • Iniciar sesión en el cliente Lync 2010 y tratar de unirse a la reunión.
En este escenario, no puede unirse a la reunión. Además, recibirá el mensaje de error siguiente:
Se ha producido un error durante la reunión en línea.

Causa

Este problema se produce debido a que la búsqueda del sistema de nombres de dominio (DNS) en el cliente Lync 2010 devuelve resultados inesperados cuando intenta unirse a la reunión en línea.

Nota Si un dispositivo de audio USB está conectado al equipo cuando se une a la reunión, un problema de temporización que se produce entre el dispositivo USB y el cliente de Lync 2010 hace que el problema descrito en la sección síntomas.

Solución

Para resolver el problema, instale la actualización acumulativa siguiente:
2791382 Descripción del paquete de actualización acumulativa para Lync 2010: marzo de 2013

Más información

Para obtener más información, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
2701664 Descripción del paquete de actualización acumulativa para Lync 2010: junio de 2012
2703312 Un usuario de Lync 2010 no puede unirse a una reunión de Lync Online creado por un usuario de otra organización.

Propiedades

Id. de artículo: 2793014 - Última revisión: jueves, 14 de marzo de 2013 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft Lync 2010
Palabras clave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2793014 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2793014

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com