Messaggio di errore quando si tenta di partecipare a una riunione in linea di Lync creata da un utente in un'organizzazione non federato in Lync 2010

Traduzione articoli Traduzione articoli
Identificativo articolo: 2793014 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Si consideri lo scenario seguente:
  • Si installa un aggiornamento cumulativo per Microsoft Lync 2010 è stato rilasciato nel giugno 2012.
  • Un utente di Lync 2010 in un'organizzazione che non è federato con l'organizzazione crea una riunione in linea di Lync.
  • Accedi al client Lync 2010 e tenta di partecipare alla riunione.
In questo scenario, è possibile partecipare alla riunione. Inoltre, viene visualizzato il seguente messaggio di errore:
Si è verificato un errore durante la riunione in linea.

Cause

Questo problema si verifica perché la ricerca del sistema DNS (Domain Name) nel client Lync 2010 restituisce risultati imprevisti quando si tenta di partecipare alla riunione in linea.

Nota. Se un dispositivo audio USB è collegato al computer quando si partecipa a riunione, un problema di temporizzazione tra il dispositivo USB e il client Lync 2010 causa il problema descritto nella sezione "Sintomi".

Risoluzione

Per risolvere il problema, installare l'aggiornamento cumulativo seguente:
2791382 Descrizione del pacchetto di aggiornamento cumulativo per Lync 2010: marzo 2013

Informazioni

Per ulteriori informazioni, fare clic sui seguenti numeri di articolo per visualizzare gli articoli della Microsoft Knowledge Base:
2701664 Descrizione del pacchetto di aggiornamento cumulativo per Lync 2010: giugno 2012
2703312 Un utente di Lync 2010 non può partecipare a una riunione di Lync Online creato da un utente in un'altra organizzazione

Proprietà

Identificativo articolo: 2793014 - Ultima modifica: giovedì 14 marzo 2013 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Lync 2010
Chiavi: 
kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2793014 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2793014
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com