Mensagem de erro quando você tenta ingressar em uma reunião on-line do Lync que é criada por um usuário em uma organização não-federado no Lync 2010

Traduções deste artigo Traduções deste artigo
ID do artigo: 2793014 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Considere o seguinte cenário:
  • Você instalar uma atualização cumulativa para o Microsoft Lync 2010 que foi lançado em junho de 2012.
  • Um usuário do Lync 2010 em uma organização que não está agrupado com sua organização cria uma reunião on-line do Lync.
  • Você pode entrar no seu cliente Lync 2010 e tente ingressar na reunião.
Nesse cenário, você não pode participar da reunião. Além disso, você recebe a seguinte mensagem de erro:
Ocorreu um erro durante a reunião on-line.

Causa

Esse problema ocorre porque a pesquisa de Domain Name System (DNS) no cliente Lync 2010 retorna resultados inesperados quando você tenta ingressar na reunião on-line.

Observação Se um dispositivo de áudio USB estiver conectado ao computador quando ingressar na reunião, um problema de temporização que ocorre entre o dispositivo USB e o cliente Lync 2010 faz com que o problema descrito na seção sintomas.

Resolução

Para resolver o problema, instale a atualização cumulativa seguinte:
2791382 Descrição do pacote de atualização cumulativa para o Lync 2010: março de 2013

Mais Informações

Para obter mais informações, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
2701664 Descrição do pacote de atualização cumulativa para o Lync 2010: junho de 2012
2703312 Um usuário do Lync 2010 não pode ingressar em uma reunião on-line do Lync que é criada por um usuário em outra organização

Propriedades

ID do artigo: 2793014 - Última revisão: quinta-feira, 14 de março de 2013 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Lync 2010
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kberrmsg kbmt KB2793014 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2793014

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com