ข้อความแสดงข้อผิดพลาดเมื่อคุณพยายามเข้าสู่ Lync 2010 สำหรับ Android บนอุปกรณ์ที่ใช้ Android 4.2 หรือ 4.2.1 การส Android

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 2793822 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

สมมติว่า มีการติดตั้ง Microsoft 2010 การ Lync สำหรับ Android บนอุปกรณ์ที่ใช้ Android 4.2 หรือ 4.2.1 การส Android เมื่อคุณพยายามเข้าสู่ Lync 2010 สำหรับ Android บนอุปกรณ์ การดำเนินการเข้าสู่ระบบล้มเหลว นอกจากนี้ คุณได้รับข้อความแสดงข้อผิดพลาดต่อไปนี้:
ไม่สามารถลงนามใน

สาเหตุ

ปัญหานี้เกิดขึ้นเนื่องจาก 4.2 Android หรือ 4.2.1 การส Android ไคลเอนต์ส่ง ticket เว็บที่มีค่ารหัสผ่านที่ว่างเปล่าโดยไม่คาดคิด ดังนั้น กระบวนการตรวจสอบ ticket เว็บล้มเหลว

การแก้ไข

เมื่อต้องแก้ไขปัญหานี้ ติดตั้งการปรับปรุงที่สะสมต่อไปนี้:
2793823 คำอธิบายของแพคเกจโปรแกรมปรับปรุงที่สะสมสำหรับ Lync 2010 สำหรับ Android: 2012 ธันวาคม

ข้อมูลเพิ่มเติม

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับบริการ Ticket เว็บเซิร์ฟเวอร์ ไปที่เว็บไซต์ของ Microsoft ต่อไปนี้:

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับบริการเว็บ Ticket ไปที่เว็บไซต์ของ Microsoft ต่อไปนี้:

ข้อมูลทั่วไปเกี่ยวกับบริการ Ticket เว็บ

ผลิตภัณฑ์ของบริษัทอื่นที่กล่าวถึงในบทความนี้ เป็นผลิตภัณฑ์ที่ผลิตโดยบริษัทอื่นๆ ที่ไม่เกี่ยวข้องกับ Microsoft Microsoft ไม่รับประกันไม่ว่าโดยนัยหรือรูปแบบอื่นใด เกี่ยวกับประสิทธิภาพหรือความน่าเชื่อถือของผลิตภัณฑ์เหล่านี้

คุณสมบัติ

หมายเลขบทความ (Article ID): 2793822 - รีวิวครั้งสุดท้าย: 18 มกราคม 2556 - Revision: 2.0
ใช้กับ
  • Microsoft Lync 2010 for Android
Keywords: 
kbqfe kbfix kbsurveynew kbexpertisebeginner kberrmsg kbmt KB2793822 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:2793822

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com