Comunicado de Segurança da Microsoft: Vulnerabilidade no Internet Explorer pode permitir execução remota de código

Traduções deste artigo Traduções deste artigo
ID do artigo: 2794220 - Exibir os produtos aos quais esse artigo se aplica.
Aviso
A Microsoft completou a investigação deste problema. Lançamos o boletim de segurança MS13-008 para resolver este problema. Para obter mais informações sobre este problema e a atualização de segurança disponível, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento da KS: 
2799329 MS13-008: Atualização de segurança crítica do Internet Explorer: 14 de janeiro de 2013
Expandir tudo | Recolher tudo

Propriedades

ID do artigo: 2794220 - Última revisão: sexta-feira, 18 de janeiro de 2013 - Revisão: 4.0
A informação contida neste artigo aplica-se a:
  • Windows Internet Explorer 8
  • Windows Internet Explorer 7
  • Microsoft Internet Explorer 6.0
Palavras-chave: 
kbexpertiseinter kbinfo kbsecadvisory kbsecurity kbsecvulnerability KB2794220

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com