Mensagem de erro "Erro 633" ao iniciar a conexão de banda larga

Traduções deste artigo Traduções deste artigo
ID do artigo: 279658 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta fazer uma conexão de banda larga, você receberá a seguinte mensagem de erro:
Erro 633 - o modem (ou outro dispositivo de conexão) já está em uso ou não está configurado corretamente.

Causa

Esse comportamento pode ocorrer se você já tiver uma conexão ativa com banda larga.

Resolução

Para resolver esse comportamento, você deve desconectar a conexão de banda larga existente para estabelecer a nova conexão. Você só deve ter uma conexão de banda larga que está ativa.

Propriedades

ID do artigo: 279658 - Última revisão: domingo, 15 de janeiro de 2006 - Revisão: 1.2
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Palavras-chave: 
kbmt kbenv kberrmsg kbprb KB279658 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 279658

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com