"Anda mungkin telah masuk ke Outlook Web App" kesalahan ketika Anda mencoba membuka Outlook Web App di Office 365

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2798988 - Melihat produk di mana artikel ini berlaku.

Tidak yakin rilis Office 365 mana yang Anda gunakan? Pergi ke website Microsoft berikut:
Apakah saya menggunakan Office 365 setelah upgrade layanan?
Perbesar semua | Perkecil semua

MASALAH

Ketika Anda mencoba membuka Outlook Web App di Office 365, Anda menerima pesan galat berikut:
Ada masalah membuka kotak pesan. Anda mungkin telah masuk ke Outlook Web App di tab browser yang berbeda. Jika demikian, menutup tab ini dan kembali ke tab lain. Jika masih tidak bekerja, Anda dapat mencoba:

-Menutup jendela browser Anda dan masuk kembali.

-Menghapus cookie dari browser Anda dan masuk kembali.

PENYEBAB

Masalah ini terjadi ketika kondisi berikut ini benar:
  • Anda mencoba untuk membuka sesi Office 365 Outlook Web App dan Outlook Web App di Outlook.com sesi pada waktu yang sama.
  • Sidang Office 365 Outlook Web App dan Outlook Web App di Outlook.com sesi berbagi akhir server Outlook Web App yang sama.
Akhir server Outlook Web App yang sama dapat diakses melalui sesi tunggal browser.

SOLUSI

Gunakan salah satu metode berikut, yang sesuai untuk situasi Anda.
  • Mengatur CNAME di Domain Name System (DNS) server eksternal, dan menetapkan URL kustom Outlook Web App. Untuk selengkapnya tentang cara melakukannya, lihat halaman 19 dari kumpulan dokumen berikut:
    Office 365 untuk langganan
  • Mengakses contoh kedua Outlook Web App menggunakan sesi InPrivate Browsing di browser. Untuk informasi lebih lanjut tentang InPrivate Browsing, kunjungi website Microsoft berikut:
    InPrivate Browsing

INFORMASI LEBIH LANJUT

Masih perlu bantuan? Pergi ke Komunitas Office 365 .

Properti

ID Artikel: 2798988 - Kajian Terakhir: 11 September 2013 - Revisi: 9.0
Berlaku bagi:
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Exchange Online
Kata kunci: 
o365062011 pre-upgrade o365e o365a o365 o365p o365022013 after upgrade o365m kbmt KB2798988 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 2798988

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com