"Ste už podpísali aplikácii Outlook Web App" chyba pri pokuse otvoriť program Outlook Web App v balíku Office 365

ID článku: 2798988 - Zobraziť produkty, ktorých sa tento článok týka.

Nie ste si istí ktoré vydanie Office 365 používate? Zistite to na nasledujúcej webovej lokalite spoločnosti Microsoft:
Používam vylepšenú službu balíka Office 365?
Rozbaliť všetko | Zbaliť všetko

PROBLÉM

Keď sa pokúsite otvoriť aplikáciu Outlook Web App v balíku Microsoft Office 365, dostanete nasledovné chybové hlásenie:
Tam bol problém otváranie poštovej schránky. Môže už prihlásení v aplikácii Outlook Web App na iný prehliadač kartu. Ak áno, túto kartu zavrieť a vrátiť sa na kartu iné. Ak to nefunguje, môžete skúsiť:

-Zatvorenie okna prehliadača a znova prihlásiť.

-Mazanie cookies z vášho prehliadača a znova prihlásiť.

PRÍČINA

Tento problém sa vyskytuje, keď sú splnené nasledovné podmienky:
  • Pokúšate sa otvoriť relácia Office 365 Aplikácia Outlook Web App a relácia Outlook.com-založené aplikácia Outlook Web App v rovnakom čase.
  • Office 365 Aplikácia Outlook Web App zasadnutia a zasadnutia Outlook.com-založené aplikácia Outlook Web App zdieľať rovnaký koncový bod servera Outlook Web App.
Rovnaký koncový bod servera Outlook Web App nie sú prístupné prostredníctvom jediného prehliadača zasadnutí.

RIEŠENIE

Použite jednu z nasledujúcich metód, ako vašej situácii najvhodnejší.
  • Nastaviť CNAME záznamov externého servera systému DNS (Domain Name), a nastaviť vlastné služby Outlook Web App adresy URL. Ďalšie informácie o tom, ako to urobiť, pozri stranu 19 nasledovného dokumentu:
    Office 365 pre podnikové služby opisy
  • Prístup druhú inštanciu aplikácie Outlook Web App pomocou v režime InPrivate v prehliadači. Ďalšie informácie o prehľadávaní v režime InPrivate, nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft:
    Prehľadávania v režime inPrivate

ĎALŠIE INFORMÁCIE

Potrebujete ešte pomoc? Prejdite na Komunita používateľov balíka Office 365 .

Vlastnosti

ID článku: 2798988 - Posledná kontrola: 31. mája 2013 - Revízia: 8.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Exchange Online
Kľúčové slová: 
o365062011 pre-upgrade o365e o365a o365 o365p o365022013 after upgrade kbmt KB2798988 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2798988

Odošlite odozvu