"Ste už podpísali aplikácii Outlook Web App" chyba pri pokuse otvoriť program Outlook Web App v balíku Office 365

Preklady článku Preklady článku
ID článku: 2798988 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

PROBLÉM

Keď sa pokúsite otvoriť aplikáciu Outlook Web App v balíku Microsoft Office 365, dostanete nasledovné chybové hlásenie:
Tam bol problém otváranie poštovej schránky. Možno už prihlásení v aplikácii Outlook Web App na iný prehliadač kartu. Ak áno, túto kartu zavrieť a vrátiť sa na kartu iné. Ak to nepomôže, môžete skúsiť:

-Zatvorenie okna prehliadača a znova prihlásiť.

-Mazanie cookies z vášho prehliadača a znova prihlásiť.

PRÍČINA

Tento problém sa vyskytuje, keď sú splnené nasledovné podmienky:
  • Pokúšate sa otvoriť relácia Office 365 Aplikácia Outlook Web App a relácia Outlook.com-založené aplikácia Outlook Web App v rovnakom čase.
  • Office 365 Aplikácia Outlook Web App zasadnutia a zasadnutia Outlook.com-založené aplikácia Outlook Web App zdieľať rovnaký koncový bod servera Outlook Web App.
Rovnaký koncový bod servera Outlook Web App nie sú prístupné prostredníctvom jediného prehliadača zasadnutí.

RIEŠENIE

Použite jednu z nasledujúcich metód, ako vašej situácii najvhodnejší.
  • Nastaviť CNAME záznamov externého servera systému DNS (Domain Name), a nastaviť vlastné služby Outlook Web App adresy URL. Ďalšie informácie o tom, ako to urobiť, nájdete na strane 19 z nasledovného dokumentu:
    Office 365 pre podnikové služby opisy
  • Prístup druhú inštanciu aplikácie Outlook Web App pomocou reláciu prehľadávania v režime InPrivate v prehliadači. Ďalšie informácie o prehľadávaní v režime InPrivate nájdete na nasledujúcej webovej lokalite spoločnosti Microsoft:
    Prehľadávania v režime inPrivate

ĎALŠIE INFORMÁCIE

Potrebujete ešte pomoc? Prejdite na Komunita používateľov balíka Office 365 .

Vlastnosti

ID článku: 2798988 - Posledná kontrola: 11. júla 2014 - Revízia: 10.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Exchange Online
Kľúčové slová: 
o365e o365a o365 o365p o365022013 o365m kbmt KB2798988 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2798988

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com