Outlook Agregar a destinatarios a la caché de Autocompletar

Seleccione idioma Seleccione idioma
Id. de artículo: 2802193 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Como agregar a destinatarios a un nuevo mensaje de correo electrónico, Microsoft Outlook no sugiere automáticamente direcciones de correo electrónico completa. Observa que después de enviar un mensaje de correo electrónico a destinatarios específicos, Outlook no agrega a los destinatarios a la caché de Autocompletar.

Causa

La caché de Autocompletar puede estar dañada. Cuando esto ocurre, Outlook no pueden agregar nuevos destinatarios a la caché. Si los destinatarios no se agregan a la caché, Outlook no puede realizar una sugerencia para completar automáticamente la dirección de correo electrónico.

Solución

En primer lugar, asegúrese de que la característica Autocompletar está habilitada. Para ello, siga estos pasos:

Outlook 2010
  1. Haga clic en archivoy, a continuación, haga clic en Opciones.
  2. Seleccione la ficha correo .
  3. Desplácese a aproximadamente la mitad hacia abajo hasta que vea enviar mensajes. Asegúrese de que está activada la casilla Usar lista de Autocompletar para sugerir nombres al escribir en para, Cc y CCO líneas. La captura de pantalla de este paso se enumeran a continuación).
    Contraer esta imagenAmpliar esta imagen
    Captura de la pantalla para este paso.



Outlook 2007
  1. Haga clic en Herramientasy, a continuación, haga clic en Opciones.
  2. Haga clic en el Opciones de correo electrónico botón.
  3. Haga clic en el botón de Opciones avanzadas de correo electrónico .
  4. Asegúrese de que el Sugerir nombres al completar para, Cc y CCO camposcasilla está activada. (La captura de pantalla de este paso se muestra a continuación).
    Contraer esta imagenAmpliar esta imagen
    Captura de la pantalla para este paso.



Si se habilita la característica Autocompletar y experimenta el comportamiento que se menciona en la sección "Síntomas", podría dañarse la caché de Autocompletar. No se puede reparar la caché de Autocompletar. Se debe eliminar. Para obtener más información acerca de cómo borrar la caché de Autocompletar, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
287623 Cómo restablecer el sobrenombre y la finalización automática se almacena en caché en Outlook
Nota Los pasos descritos en el artículo borra todos los destinatarios escritos previamente en la memoria caché.

Más información

Microsoft Outlook mantiene una caché de sobrenombres utilizada por tanto la comprobación automática de nombres característica y la característica Autocompletar. La lista de sobrenombres se genera automáticamente cuando se envían mensajes de correo electrónico desde Outlook.

Propiedades

Id. de artículo: 2802193 - Última revisión: martes, 29 de octubre de 2013 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Palabras clave: 
kbmt KB2802193 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2802193

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com