Message d'erreur « Lync n'a pas pu se connecter » lorsque vous essayez de vous connecter à Lync Online à l'aide de Lync pour Mac 2011 dans un système d'exploitation Mac

Traductions disponibles Traductions disponibles
Numéro d'article: 2803796 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Supposons que définir le fuseau horaire du système à votre fuseau horaire actuel sur un périphérique qui exécute un système d'exploitation Mac. Lorsque vous essayez de vous connecter à Microsoft Lync Online à l'aide de Lync pour Mac 2011 sur le périphérique, l'opération échoue. En outre, le message d'erreur suivant s'affiche :
Lync n'a pas pu se connecter. Veuillez vérifier vos informations d'identification d'ouverture de session et essayez à nouveau.

Notes
  • Ce problème se produit lorsque votre fuseau horaire actuel est le fuseau horaire du Pacifique ou un fuseau horaire à l'ouest de la zone Pacifique.
  • Si vous modifiez le fuseau horaire du système sur un fuseau horaire à l'est de la zone Pacifique, vous pouvez vous connecter à Lync Online à l'aide de Lync pour Mac 2011. Par exemple, vous modifiez le fuseau horaire à partir de la zone Pacifique pour le fuseau horaire est.

Cause

Ce problème se produit car Lync pour Mac 2011 lit l'heure système de manière incorrecte. Par conséquent, le ticket de web Lync pour Mac 2011 tente d'utiliser a expiré.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative suivante :
2778095 Description de la Microsoft Lync pour mise à jour Mac 2011 14.0.4

Les produits tiers mentionnés dans cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft offre aucune garantie, expresse ou implicite, concernant les performances ou la fiabilité de ces produits.

Propriétés

Numéro d'article: 2803796 - Dernière mise à jour: vendredi 1 février 2013 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Lync for Mac 2011
  • Microsoft Office Communications Online
Mots-clés : 
kbqfe kbfix kbsurveynew kbexpertisebeginner kberrmsg kbmt KB2803796 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2803796
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com