Mensagem de erro "O Lync não pôde entrar no" ao tentar entrar no Lync Online usando o Lync para 2011 Mac no Mac OS

Traduções de Artigos Traduções de Artigos
Artigo: 2803796 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Suponha que você defina o fuso horário para o fuso horário atual em um dispositivo que está executando o Mac OS. Quando você tenta entrar no Microsoft Lync Online usando o Lync para Mac 2011 no dispositivo, a operação falhará. Além disso, você recebe a seguinte mensagem de erro:
Não foi possível entrar no Lync. Verifique se as credenciais de logon e tente novamente.

Observações
  • Esse problema ocorre quando o fuso horário atual é o fuso horário do Pacífico ou um fuso horário Oeste o fuso horário do Pacífico.
  • Se você alterar o fuso horário para um fuso horário Leste do fuso horário de Brasília, você pode entrar no Lync Online usando o Lync para Mac 2011. Por exemplo, você alterar o fuso horário do fuso horário do Pacífico para o fuso horário do Leste dos EUA.

Causa

Esse problema ocorre porque o Lync para Mac 2011 incorretamente lê a hora do sistema. Portanto, o tíquete de web Lync para Mac 2011 tenta usar expirou.

Resolução

Para resolver o problema, instale a atualização cumulativa seguinte:
2778095 Descrição do Microsoft Lync para atualização do Mac 2011 14.0.4

Os produtos de terceiros neste artigo são fabricados por empresas independentes da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, sobre o desempenho ou confiabilidade desses produtos.

Propriedades

Artigo: 2803796 - Última revisão: 1 de fevereiro de 2013 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Lync for Mac 2011
  • Microsoft Office Communications Online
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertisebeginner kberrmsg kbmt KB2803796 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2803796

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com