Help and Support
 

powered byLive Search

OFFXP: Menüelement Produkt aktivieren bleibt nach dem Aktivieren der Office 2002-Lizenz

Artikel-ID:280649
Geändert am:Dienstag, 20. Februar 2001
Version:1.0
Dieser Artikel wurde zuvor veröffentlicht unter D280649
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
280649 (http://support.microsoft.com/kb/280649/en-us/) OFFXP: Activate Product Menu Item Remains After You Activate the Office 2002 License

Problembeschreibung

Nachdem Sie Microsoft Office 2002 installiert und die Lizenz aktiviert haben, bleibt das Menüelement Produkt aktivieren unerwartet im Menü Microsoft Office Tools (klicken Sie auf Start und zeigen Sie auf Programme).

Wenn Sie auf Produkt aktivieren klicken, wird die folgende sinngemäße Meldung angezeigt:
"Dieses Produkt wurde bereits aktiviert."

(This product has already been activated.)

Zum Anfang

Ursache

Dieses Verhalten tritt auf, wenn eine der folgenden Bedingungen vorliegt:
? Sie installieren eine Select Version oder eine Enterprise-Version von Office 2002, von denen keine eine Aktivierung der Lizenz erfordert.

-oder-
? Sie installieren eine Verkaufsversion von Office 2002 mit Lizenz und haben die Lizenz bereits aktiviert.

Zum Anfang

Abhilfe

Um das Element Produkt aktivieren aus dem Menü Microsoft Office Tools zu entfernen, gehen Sie nach den folgenden Schritten vor:
1. Klicken Sie auf Start, zeigen Sie auf Programme, zeigen Sie auf Microsoft Office Tools und klicken Sie anschließend mit der rechten Maustaste auf Produkt aktivieren.
2. Klicken Sie in dem angezeigten Kontextmenü auf Löschen.
3. Klicken Sie im Dialogfeld Löschen der Verknüpfung bestätigen auf Ja.
Beachten Sie, dass Produkt aktivieren nicht länger im Menü Microsoft Office Tools angezeigt wird.


Um Produkt aktivieren aus dem Menü ? zu entfernen, gehen Sie nach den folgenden Schritten vor:
1. Starten Sie das gewünschte Microsoft Office-Programm.
2. Klicken Sie im Menü Extras auf Anpassen.
3. Während das Dialogfeld Anpassen geöffnet ist, klicken Sie auf ?, klicken Sie auf Produkt aktivieren und ziehen Sie anschließend das Symbol Produkt aktivieren in das Dokumentfenster.
4. Klicken Sie im Dialogfeld Anpassen auf Schließen.
Beachten Sie, dass Produkt aktivieren nicht länger im Menü ? angezeigt wird.

Zum Anfang

Weitere Informationen

Das Menüelement Produkt aktivieren wird auch angezeigt, wenn Office 2002 über ein Netzwerk installiert wird.

Wenn Sie es nicht entfernen, wird Produkt aktivieren im Menü ? von allen Office 2002-Programmen angezeigt.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Zum Anfang


Die Informationen in diesem Artikel beziehen sich auf:
?Microsoft Office XP Standard Edition

Zum Anfang

Keywords: 
kbdta kbprb KB280649

Zum Anfang

Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

SPRACHE AUSWÄHLEN

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.