OL2002: พยายามที่จะเปิดปฏิทินของผู้เข้าร่วมประชุมสร้างข้อความแสดงข้อผิดพลาด

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 280893 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

หลังจากที่คุณเพิ่มผู้เข้าร่วมการประชุมหรือการจัดตารางเวลากลุ่ม เมื่อคุณคลิกขวาที่ผู้เข้าร่วมประชุม จากนั้น คลิกเปิดปฏิทินคุณอาจได้รับข้อความแสดงข้อผิดพลาดต่อไปนี้อย่างใดอย่างหนึ่ง:
รายการการแจกจ่ายหรือชื่อได้ถูกลบออก และจะไม่มี ความยาวรายการสมุดรายชื่อที่ถูกต้อง การดำเนินการล้มเหลว ไม่พบวัตถุ พบ
ไม่สามารถทำการดำเนินการที่ร้องขอ คำสั่งที่เลือกจะไม่ถูกต้องสำหรับผู้รับนี้
ไม่สามารถทำการดำเนินการที่ร้องขอ คำสั่งที่เลือก ไม่ถูกต้องสำหรับผู้รับนี้ ไม่สามารถเปิดกล่องจดหมายสำหรับผู้ใช้นี้ได้เนื่องจากการ ผู้ใช้ไม่มีเซิร์ฟเวอร์กล่องจดหมาย
ไม่สามารถ ทำการดำเนินการที่ร้องขอ คำสั่งที่เลือกไว้ไม่ถูกต้องสำหรับสิ่งนี้ ผู้รับ ไม่พบโฟลเดอร์'ปฏิทิน'

สาเหตุ

ลักษณะการทำงานนี้เกิดขึ้นเนื่อง จากผู้เข้าร่วมประชุมที่ไม่ได้เป็นสมาชิกของโดเมนของคุณ Microsoft Exchange Server หรือ ถ้าคุณไม่มีสิทธิ์สำหรับปฏิทินของผู้เข้าร่วมประชุม

นอกจากนี้ คุณสามารถเพิ่มผู้ร่วมประชุม โดยการเลือกจากสมุดที่อยู่ Outlook ตัวอย่างเช่น ผู้ติดต่อ.

การแก้ไข

เมื่อต้องการแก้ไขปัญหานี้ ใช้เปิดปฏิทิน คำสั่งเมื่อทั้งคุณและผู้เข้าร่วมประชุมที่มีอัตราแลกเปลี่ยนเซิร์ฟเวอร์เท่านั้น ผู้ใช้ ถ้าคุณเป็นผู้ใช้เซิร์ฟเวอร์ในการแลกเปลี่ยนและยังคงมีข้อผิดพลาด ปรากฏขึ้น การร้องขอสิทธิ์ที่เหมาะสมจากผู้ร่วมประชุม

ตรวจสอบให้แน่ใจว่าได้เพิ่มผู้เข้าร่วมประชุมใด ๆ จากการแลกเปลี่ยนส่วนกลางที่อยู่รายการ (GAL)

ข้อมูลเพิ่มเติม

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับการใช้ปฏิทินร่วมกันโดยใช้ เซิร์ฟเวอร์การแลกเปลี่ยน ดูบทความต่อไปนี้ในการรู้ของ Microsoft ฐาน:
290824 วิธีการเปิดปฏิทินของบุคคลอื่นหรือโฟลเดอร์อื่น
สำหรับข้อมูลเพิ่มเติมเกี่ยวกับการใช้ตารางเวลากลุ่ม ดูบทความในฐานความรู้ของ Microsoft ต่อไปนี้:
293162 วิธีการใช้ตารางเวลากลุ่มของ Outlook 2002

คุณสมบัติ

หมายเลขบทความ (Article ID): 280893 - รีวิวครั้งสุดท้าย: 21 กันยายน 2554 - Revision: 0.1
ใช้กับ
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kberrmsg kbnofix kbprb kbmt KB280893 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:280893

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com