Office 365 でドメインを確認しようとすると、「<ドメイン名> はお客様のアカウントまたは別の Microsoft Online Services アカウントに対して確認済みです」というエラー メッセージが表示される

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文書番号: 2812881 - 対象製品
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現象

Microsoft Office 365 でドメインを確認しようとすると、以下のエラー メッセージが表示されます。
"<ドメイン名> はお客様のアカウントまたは別の Microsoft Online Services アカウントに対して確認済みです"

“ドメインを確認できません”

<Domain Name> was already added to a different Office 365 account XXXX.onmicrosoft.com.
Sign in to that account as an admin, and remove domain <Domain Name>. Then come back here and try adding <Domain Name> to this account again”

(<ドメイン名> は別の Office 365 アカウント XXXX.onmicrosoft.com に既に追加されています。管理者としてアカウントにサインインし、<ドメイン名> を削除した後、再度このページに戻り <ドメイン名> を追加してください。)

原因

この問題は、当該ドメインが別の Office 365 組織に存在する場合に発生する可能性があります。

解決方法

状況に応じて、以下いずれかを行います。
  • 当該ドメインを Office 365 で確認済みの場合は、最初にこのドメインを現在の場所から削除する必要があります。Office 365 では、同じドメインを別のテナントと共有することはできません。

  • 現在カスタム ドメインを使用している Office 365 アカウントが不明な場合や、現在カスタム ドメインを使用している Office 365 アカウントの制御権限がない場合は、Office 365 サポートに問い合わせてください。

参考資料

Office 365 のドメイン確認の問題をトラブルシューティングする方法の詳細については、以下の Microsoft Knowledge Base 資料を参照してください。
2515404?「Office 365 ドメイン確認問題のトラブルシューティング」

追加情報が必要な場合は Office 365 コミュニティ Web サイトを参照してください。
注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

プロパティ

文書番号: 2812881 - 最終更新日: 2014年7月18日 - リビジョン: 8.0
この資料は以下の製品について記述したものです。
  • Microsoft Office 365
キーワード:?
o365 o365a o365p o365e o365m o365022013 KB2812881
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