Zvukovými klávesové zkratky nebo akcelerátory nefungují v 2013 platformy Lync

Překlady článku Překlady článku
ID článku: 2814249 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Zvažte následující scénář:
  • Při zahájení hovoru peer-to-peer (P2P), naplánovanou schůzku nebo klepněte na tlačítko Zahájit schůzku k zahájení konference v RTM 2013 platformy Lync společnosti Microsoft.
    Poznámka: Číslo sestavení RTM 2013 platformy Lync je 15.0.4420.1017. Chcete-li zjistit číslo sestavení, klepněte v nabídce Nápověda v 2013 platformy Lync Platformy Microsoft Lync .
  • Proveďte jednu z následujících operací:
    • Přesuňte ukazatel nad tlačítkem Otevřít Náhled zvuku audio a přesuňte ukazatel myši pryč, chcete-li zavřít náhled zvuku.
    • Klepnutí Podržte volánína prohlížení zvuk, a poté klepněte naPokračování volání tlačítko na panelu oznámení.
  • Použití některých souvisejících se zvukem klávesových zkratek. Například stisknutím kombinace kláves Ctrl + Shift + H, Ctrl + W nebo Ctrl + Enter.
V tomto případě nefungují klávesové zkratky klienta 2013 platformy Lync.

Poznámka: Globální klávesové zkratky, například funkční Win + F4.

Příčina

K tomuto problému dochází, protože fokus zůstane v textovém poli místo v okně hostitele klienta 2013 platformy Lync. Proto klávesové zkratky nebo akcelerátory, které jsou závislé na aktivní nefungují.

Řešení

Chcete-li tento problém vyřešit, nainstalujte následující kumulativní aktualizaci:
2812461 Popis platformy Lync 2013 aktualizace: únor 2013

Jak potíže obejít

Chcete-li tento problém vyřešit, stiskněte klávesu Alt + Tab aktivujte zpět do okna konverzace.

Vlastnosti

ID článku: 2814249 - Poslední aktualizace: 15. března 2013 - Revize: 2.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Lync 2013
Klíčová slova: 
kbexpertiseinter kbsurveynew kbqfe kbfix kbmt KB2814249 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku: 2814249

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com