XADM: Não é possível instalar o Exchange 2000 em um cluster sem um recurso disco físico

Traduções deste artigo Traduções deste artigo
ID do artigo: 281450 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sintomas

Após instalar o Exchange 2000 Enterprise Server em um servidor de cluster do Microsoft Windows 2000, não é possível criar o recurso Atendedor do sistema.

Causa

O arquivo de .dll de recurso do Exchange 2000 requer um recurso de disco físico esteja presente. Em algumas configurações de cluster (como os da IBM ou Compaq), os recursos têm nomes diferentes.

Resolução

Para resolver esse problema, obtenha o service pack mais recente para o Microsoft Exchange 2000 Server. Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
301378XGEN: Como obter o Service Pack mais recente do Exchange 2000 Server
A versão em inglês dessa correção deve ter os seguintes atributos de arquivo ou posteriores:

Componente: cluster

Recolher esta tabelaExpandir esta tabela
Nome de arquivoVersão
Exres.dll6.0.4418.28

Situação

A Microsoft confirmou que este é um problema no Microsoft Exchange 2000 Enterprise Server. Esse problema foi corrigido primeiro no Microsoft Exchange 2000 Server Service Pack 1.

Propriedades

ID do artigo: 281450 - Última revisão: segunda-feira, 21 de outubro de 2013 - Revisão: 2.3
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange 2000 Enterprise Server
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB281450 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 281450

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com