كيفية إدراج الصور الممسوحة ضوئياً في Word 2002

ترجمات الموضوعات ترجمات الموضوعات
معرف المقالة: 281513 - عرض المنتجات التي تنطبق عليها هذه المقالة.
توسيع الكل | طي الكل

في هذه الصفحة

الموجز

في Microsoft Word، يمكنك استخدام ماسح ضوئي إدراج الصور في مستند Word. توضح هذه المقالة طريقتين يمكن استخدامهما إدراج الصور في مستند Word و متى يمكن استخدام كل أسلوب.

الطريقة 1: أسلوب إدراج مخصص

إذا كنت ترغب في إدراج صورة مفردة من ماسح ضوئي في مستند Word الخاص بك، يمكنك استخدام الأسلوب إدراج مخصص. يستخدم هذا الأسلوب البرنامج المصحوب مع الماسح الضوئي. إدراج صورة في Word بهذا الأسلوب ، اتبع الخطوات التالية:
  1. بدء تشغيل Word.
  2. ضع أو إدراج عنصر الذي ترغب في مسحه في (أو على) الماسح الضوئي.
  3. من القائمة إدراج ، أشر إلى صورة ثم انقر فوق من الماسح أو الكاميرا.
  4. في مربع الحوار إدراج صورة من الماسح أو الكاميرا حدد الماسح الضوئي في قائمة الأجهزة ثم انقر فوق إدراج مخصص.
  5. اتبع الإجراء برنامج الماسح الضوئي الخاص بك لمسح الصور. عند الانتهاء من الماسح الضوئي يتم إدراج الصورة في مستند Word.
ملاحظة: يتم إدراج الصورة الموجود به المؤشر.

الطريقة 2: مستند أسلوب الالتقاط

يستخدم الأسلوب التفحص مستند Microsoft Office البرامج المضمنة مع Microsoft Office XP. استخدم هذا الأسلوب عندما تريد فحص مستند بأكمله (بشكل عام أكثر من صفحة واحدة). للحصول على مثال هذا الأسلوب اتبع الخطوات التالية:
  1. بدء تشغيل Word.
  2. من القائمة ابدأ ، وأشر إلى البرامج ثم انقر فوق أدوات Microsoft Office.
  3. في القائمة أدوات Microsoft Office ، انقر فوق التفحص مستند Microsoft Office.
  4. ضع أو إدراج العنصر أو العناصر التي تريد فحصها في الماسح الضوئي.
  5. في Microsoft Office المستند التفحص مربع الحوار تأكد من تحديد خانة الاختيار الطباعة على الأصلية مزدوج ومن ثم انقر فوق مسح.
  6. عند انتهاء الماسح الضوئي الصفحات, تأكد من تحديد كافة الصفحات التي تريد إدراجه في مستند Word.
  7. من القائمة ملف، انقر فوق حفظ.
  8. في مربع الحوار حفظ باسم ، تأكد من ظهور TIFF في المربع حفظ بنوع ، اسم الملف، ثم انقر فوق حفظ.
  9. العودة إلى Word.
  10. من القائمة إدراج ، أشر إلى صورة ثم انقر فوق من ملف.
  11. في مربع الحوار إدراج صورة، حدد الصورة الملتقطة بالماسح الضوئي ثم انقر فوق إدراج.
يتم إدراج الصور التي يمكنك تفحص في الخاص بك Word المستند.

ملاحظة: إذا لم دقة معينة مسبقاً الماسح الضوئي غير لا 300 نقطة في البوصة (dpi) ، ستتم مطالبتك تغيير إعدادات دقة الماسح الضوئي. تغيير إعدادات الدقة عند المطالبة بذلك ثم انقر فوق "مسح" لمتابعة عملية التقاط الصور.

الخصائص

معرف المقالة: 281513 - تاريخ آخر مراجعة: 19/رمضان/1425 - مراجعة: 1.2
تنطبق على
  • Microsoft Word 2002 Standard Edition
كلمات أساسية: 
kbmt kbscan kbgraphic kbhowtomaster KB281513 KbMtar
ترجمة آلية
هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية
اضغط هنا لرابط المقالة باللغة الانجليزية281513

إرسال ملاحظات

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com