WD2002 : Procédures pour insérer des images numérisées

Traductions disponibles Traductions disponibles
Numéro d'article: 281513 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F281513
Agrandir tout | Réduire tout

Sommaire

Résumé

Dans Microsoft Word, vous pouvez utiliser un scanneur pour insérer des images dans un document Word. Cet article décrit deux méthodes que vous pouvez appliquer pour insérer des images dans un document Word et explique quand les utiliser.

Plus d'informations

Appliquez l'une des méthodes suivantes :

Méthode 1 : Méthode d'insertion personnalisée

Si vous souhaitez insérer une seule image d'un scanneur dans un document Word, vous pouvez utiliser la méthode d' insertion personnalisée. Cette méthode utilise le logiciel fourni avec votre scanneur. Pour insérer une image dans Word par cette méthode, procédez comme suit :
  1. Démarrez Word.
  2. Placez ou insérez l'élément que vous voulez scanner sur ou dans le scanneur.
  3. Dans le menu Insertion, pointez sur Image, puis cliquez sur À partir d'un scanneur ou d'un appareil-photo numérique.
  4. Dans la boîte de dialogue Insérer une image numérisée, sélectionnez votre scanneur dans la liste, puis cliquez sur Insertion personnalisée.
  5. Suivez la procédure du logiciel de votre scanneur pour scanner des images.
Lorsque la numérisation est terminée, l'image est insérée dans Word. Utilisez cette méthode pour insérer des images individuelles dans un document Word.

REMARQUE : L'image est insérée à l'emplacement du curseur.

Méthode 2 : Méthode de scannage de documents

La méthode de scannage de documents Microsoft Office utilise le logiciel qui est inclus dans Microsoft Office XP. Utilisez cette méthode lorsque vous voulez scanner un document entier (généralement de plusieurs pages). Pour un exemple de cette méthode, suivez la procédure ci-après.
  1. Démarrez Word.
  2. Dans le menu Démarrer, pointez sur Programmes, puis cliquez sur Microsoft Office Tools (Outils).
  3. Dans la liste Outils Microsoft Office, sélectionnez Microsoft Office Document Scanning.
  4. Placez ou insérez le ou les éléments que vous voulez scanner dans votre scanneur.
  5. Dans la boîte de dialogue Microsoft Office Document Scanning, assurez-vous que la case à cocher Original recto verso est activée, puis cliquez sur Numériser.
  6. Lorsque la numérisation des pages est terminée, assurez-vous que toutes les pages que vous voulez insérer dans le document Word sont sélectionnées.
  7. Dans le menu Fichier, cliquez sur Enregistrer.
  8. Dans la boîte de dialogue Enregistrer sous, assurez-vous que TIFF s'affiche dans la zone Type de fichier, nommez le fichier, puis cliquez sur Enregistrer.
  9. Revenez dans Word.
  10. Dans le menu Insertion, pointez sur Image, puis cliquez sur À partir du fichier.
  11. Sélectionnez votre image scannérisée dans la boîte de dialogue Insérer une image, puis cliquez surInsérer.
Notez que les images que vous avez scannées sont insérées dans votre document Word.

REMARQUE : Si la résolution prédéfinie de votre scanneur n'est pas 300 dpi, vous serez invité à modifier les paramètres de résolution du scanneur. Modifiez les paramètres de résolution lorsque vous êtes invité à le faire, puis cliquez sur Numériser pour continuer le processus de numérisation d'images.

Propriétés

Numéro d'article: 281513 - Dernière mise à jour: samedi 3 février 2001 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 2002 Standard Edition
Mots-clés : 
kbhowto kbdta KB281513
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com