HOW TO: Inserire immagini digitalizzate in Word 2002

Traduzione articoli Traduzione articoli
Identificativo articolo: 281513 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In Microsoft Word è possibile utilizzare uno scanner per inserire immagini digitalizzate in un documento. In questo articolo vengono descritti due metodi che è possibile utilizzare per inserire immagini in un documento di Word e viene spiegato quando utilizzare ciascun metodo.

Metodo 1: Personalizza inserimento

Se si desidera inserire una singola immagine dallo scanner nel documento di Word, è possibile utilizzare il metodo Personalizza inserimento. Con questo metodo viene utilizzato il software fornito con lo scanner. Per inserire un'immagine in Word con questo metodo, attenersi alla procedura riportata di seguito:
  1. Avviare Word.
  2. Posizionare o inserire il documento da digitalizzare nello scanner.
  3. Scegliere Immagine dal menu Inserisci, quindi scegliere Da scanner o fotocamera digitale.
  4. Nella finestra di dialogo Inserisci immagine da scanner o fotocamera digitale selezionare lo scanner in uso dall'elenco di periferiche, quindi scegliere Personalizza inserimento.
  5. Attenersi alla procedura del software dello scanner per digitalizzare le immagini. Una volta completata la digitalizzazione, l'immagine viene inserita nel documento di Word.
NOTA: l'immagine viene inserita in corrispondenza della posizione del cursore.

Metodo 2: Microsoft Office Document Scanning

Questo metodo prevede l'uso del software fornito con Microsoft Office XP. Utilizzare questo metodo se si desidera digitalizzare un intero documento composto da più pagine. Per un esempio di questo metodo, procedere come riportato di seguito:
  1. Avviare Word.
  2. Scegliere Programmi dal menu Start, quindi scegliere Strumenti di Office.
  3. Nell'elenco Strumenti di Office fare clic su Microsoft Office Document Scanning.
  4. Posizionare o inserire nello scanner il documento o i documenti da digitalizzare.
  5. Nella finestra di dialogo Microsoft Office Document Scanning verificare che la casella di controllo Originale fronte-retro sia selezionata e scegliere Acquisisci immagine.
  6. Una volta completata la digitalizzazione delle pagine, verificare che tutte le pagine da inserire nel documento di Word siano selezionate.
  7. Scegliere Salva dal menu File.
  8. Nella finestra di dialogo Salva con nome accertarsi che TIFF sia visualizzato nella casella Tipo file, assegnare un nome al file, quindi scegliere Salva.
  9. Tornare a Word.
  10. Scegliere Immagine dal menu Inserisci, quindi scegliere Da file.
  11. Nella finestra di dialogo Inserisci immagine selezionare l'immagine digitalizzata, quindi fare clic su Inserisci.
Le immagini digitalizzate vengono inserite nel documento di Word.

NOTA: se la risoluzione dello scanner non è impostata su 300 dpi, verrà chiesto di modificarla. Modificare la risoluzione quando richiesto, quindi fare clic su Acquisisci immagine per continuare il processo di elaborazione dell'immagine.

Proprietà

Identificativo articolo: 281513 - Ultima modifica: mercoledì 9 aprile 2003 - Revisione: 1.0
Le informazioni in questo articolo si applicano a
  • Microsoft Word 2002 Standard Edition
Chiavi: 
kbhowto kbhowtomaster KB281513
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com