COMO FAZER: Inserir Imagens Digitalizadas no Word 2002

Traduções deste artigo Traduções deste artigo
ID do artigo: 281513 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi publicado anteriormente em BR281513
Expandir tudo | Recolher tudo

Neste artigo

Sumário

No Microsoft Word, você pode usar um digitalizador para inserir imagens num documento do Word. Este artigo explica dois métodos que você pode usar para inserir imagens num documento do Word, e quando usar cada método.

Método 1: Método de Inserção Personalizado

Se você quer inserir uma única imagem a partir do digitalizador no seu documento do Word, você pode usar o método Inserir Personalizado . Este método usa o software que vem com o seu digitalizador. Para inserir uma imagem no Word com este método, siga esses passos:
  1. Inicie o Word.
  2. Coloque ou insira o item q ue você quer digitalizar dentro (ou sobre) o digitalizador.
  3. No menu Inserir , aponte para Figura , e então clique em A Partir de um Digitalizador ou Câmera .
  4. Na caixa de diálogo Inserir Figura a partir do Digitalizador ou Câmera , selecione seu digitalizador na lista de dispositivos, e então clique em Inserir Personalizado .
  5. Siga os procedimentos do software do digitalizador para digitalizar as imagens. Quando o seu digitalizador finalizar, a imagem é inserida no seu documento do Word.
NOTA : A imagem é inserida onde o cursor está localizado.

Método 2: O Método de Digitalização de Documento

O Método de Digitalização de Documento do Microsoft Office usa o software que é incluído no Microsoft Office XP. Use este nétodo quando você quer digitalizar um documento inteiro (geralmente mais de uma página). Para um exemplo deste método, siga esses passos:
  1. Inicie o Word.
  2. No menu Iniciar , aponte para Programas , e então clique em Ferramentas do Microsoft Office .
  3. Na lista de Ferramentas do Microsoft Office , clique em Microsoft Office Document Scanning .
  4. Coloque ou insira o item ou itens que você quer digitalizar no seu digitalizador.
  5. Na caixa de diálogo Microsoft Office Document Scanning , certifique-se que a caixa de verificação O original é dupla face esteja selecionada, e então clique em Digitalizar .
  6. Quando o seu digitalizador finalizar as páginas, certifique-se que todas as páginas que você quer inserir no seu documento do Word estejam selecionadas.
  7. No menu Arquivo , clique em Salvar .
  8. Na caixa de diálogo Salvar Como , certifique-se que TIFF aparece na caixa salvar como tipo , nomeie o arquivo, e então clique em Salvar .
  9. Retorne ao Word.
  10. No menu Inserir , aponte para Figura , e então clique Do Arquivo .
  11. Na caixa de diálogo Inserir Figura , selecione a sua imagem digitalizada, e então clique em Inserir .
As imagens que você digitalizou no seu documento do Word.

NOTA : Se a resolução pré-definida do seu digitalizador não é de 300 dpi (dots per inch), você será solicitado a alterar as configurações da sua resolução para o seu digitalizador. Altere as configurações de resolução quando solicitado, e então clique em Digitalizar para continuar o processo de imagem.

Propriedades

ID do artigo: 281513 - Última revisão: domingo, 27 de outubro de 2002 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2002 Standard Edition
Palavras-chave: 
kbhowto kbhowtomaster kbdta KB281513

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com