تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عند محاولة النسخ الاحتياطي للبيانات باستخدام Microsoft Azure النسخ الاحتياطي الفوري، عملية النسخ الاحتياطي غير ناجحة.

السبب

تحدث هذه المشكلة إذا كان عامل النسخ الاحتياطي ل Microsoft عبر الإنترنت Azure يتعذر الاتصال بخدمة التحكم الوصول (ACS) ل Microsoft Azure. لا يحدث هذا البلاغ بسبب عامل النسخ الاحتياطي لا يمكن التحقق من أن شهادة الملقم المقدمة من قبل خدمة Azure ACS.

ملاحظة: يستخدم شهادة خادم ACS سلسلة المرجع مصدق (CA) شهادة جديدة.

الحل

لحل هذه المشكلة، تحميل وتثبيت الملف Upgrade.exe.

يتوفر الملف التالي للتنزيل من مركز التنزيل ل Microsoft:

Downloadقم بتنزيل حزمة Upgrade.exe الآن.

لمزيد من المعلومات حول كيفية تنزيل ملفات دعم Microsoft، انقر فوق رقم المقالة التالي للانتقال إلى المقالة في "قاعدة المعارف ل Microsoft":

119591 كيفية الحصول على ملفات دعم Microsoft من الخدمات عبر الإنترنتقامت Microsoft بفحص هذا الملف بحثًا عن الفيروسات. استخدمت Microsoft أحدث برامج الكشف عن الفيروسات التي كانت متوفرة في التاريخ الذي تم نشر الملف فيه. يتم تخزين الملف على خوادم محسنة الأمان تساعد على منع إجراء أية تغييرات غير مصرح بها على الملف.

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×