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OL2002: Messages That You Mark for Download Do Not Download from IMAP FoldersArticle ID: 281742 - View products that this article applies to. This article was previously published under Q281742 SYMPTOMS
If you have mark one or more Internet Messaging Access Protocol (IMAP) messages for download, the messages do not download when you click the Send/Receive button.
CAUSE
This behavior occurs when you try to download messages from a folder other than your Inbox folder.
RESOLUTION
To resolve this behavior and download the messages that you marked for download in folders other than your IMAP server Inbox, you can either add the folders to your Send/Receive Group settings for your IMAP account, or you can manually process the headers while you are in the folder. To do this:
MORE INFORMATION
The default Send/Receive Group settings do the following in your IMAP account:
PropertiesArticle ID: 281742 - Last Review: April 17, 2002 - Revision: 1.0
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