Mensaje de error: No se pudo conectar a la impresora. Ha escrito un nombre de impresora incorrecto o la impresora especificada ya No está conectada al servidor

Seleccione idioma Seleccione idioma
Id. de artículo: 282817 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Puede recibir el siguiente mensaje de error cuando intenta instalar a una impresora:
No se pudo conectar a la impresora. Ha escrito un nombre de impresora incorrecto o la impresora especificada ya no está conectada al servidor. Haga clic en Ayuda para obtener más información.

Causa

Este problema se produce porque se ha superado el número permitido de licencias de servidor de impresión.

Solución

Para resolver este problema, compruebe que no está teniendo un problema con el servicio de licencias. Para ello, deshabilite temporalmente el servicio de licencias en el servidor de impresión siguiendo estos pasos:
  1. Haga clic en Inicio, haga clic en programas, haga clic en Herramientas administrativasy, a continuación, haga clic en Servicios.
  2. Haga clic en El servicio de registro de licenciay, a continuación, haga clic en Detener.
  3. Después de detener el servicio de licencias, intente conectarse de nuevo a la impresora.
Si realiza estos pasos soluciona el problema, tendrá que adquirir licencias adicionales. Para comprobar el número de conexiones simultáneas permitidas en el Panel de Control, haga doble clic en licenciasy, a continuación, haga clic en el número de conexiones simultáneas.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados al principio de este artículo.

Propiedades

Id. de artículo: 282817 - Última revisión: sábado, 09 de noviembre de 2013 - Versión: 5.0
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
Palabras clave: 
kbbug kberrmsg kbmt KB282817 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 282817

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com