Gedruckte Farben stimmen nicht mit Bildschirmfarben überein

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Artikel-ID: 282897 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D282897
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
282897 Printed Colors May Not Match the Colors on the Screen
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Problembeschreibung

Wenn Sie eine Datei drucken, die Farbmuster (Halbtöne) aufweist, stimmen die Farben des gedruckten Dokuments möglicherweise nicht mit den auf dem Bildschirm angezeigten Farben überein.

Ursache

Dieses Problem kann auftreten, wenn für den Drucker Farbverwaltung (ICM) aktiviert ist.

Lösung

Deaktivieren Sie ICM für den Drucker, um dieses Problem zu beheben:
  1. Klicken Sie auf Start, klicken Sie auf Systemsteuerung, klicken Sie auf Drucker und andere Hardware und klicken Sie anschließend auf Drucker und Faxgeräte.
  2. Klicken Sie mit der rechten Maustaste auf den Drucker und klicken Sie anschließend auf Eigenschaften.
  3. Klicken Sie auf Druckeinstellungen, klicken Sie auf Erweitert und deaktivieren Sie anschließend ICM.
Hinweis: Die ICM-Optionen können sich abhängig vom Druckertreiber unterscheiden.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Dieses Problem tritt bekanntermaßen bei folgenden Druckern auf:
  • Hewlett-Packard DeskJet 1600C
  • Canon BubbleJet BJC-4100
Wichtig: ICM ist eine Funktion des Betriebssystems, die bei Farbabweichungen zwischen unterschiedlichen Geräten, wie Scannern, Kameras, Bildschirmen und Druckern, eine Farbzuordnung vornimmt. Wenden Sie sich an den Druckerhersteller, um ein Profil für den Drucker zu erhalten, das entsprechende Farbduplikate ermöglicht.

Die in diesem Artikel erwähnten Fremdanbieterprodukte werden von Lieferanten hergestellt, die von Microsoft unabhängig sind; Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.


Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Eigenschaften

Artikel-ID: 282897 - Geändert am: Montag, 27. Oktober 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
  • Microsoft Excel für Windows NT 5.0
Keywords: 
kbbug kbpending KB282897
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