Article ID: 282905 - Last Review: January 18, 2006 - Revision: 1.1

User Remote Access Permission Is Not Set When You Use the Add User Wizard

This article was previously published under Q282905
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SYMPTOMS

When you use the Add User Wizard to create user accounts, if you click to select the Allow remote access permission (dial-in or VPN) check box, when you open the user's properties, and then click the Dial-in tab, the Deny Access option is displayed instead of Allow access.

CAUSE

This issue occurs if you view the Dial-in tab before the Add User wizard has modified the User's remote access permissions.

RESOLUTION

To resolve this issue, close the user's properties, and then wait a few minutes for the changes to be made.

STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.

APPLIES TO
  • Microsoft Small Business Server 2000 Standard Edition
Keywords: 
kbui kbprb KB282905
 

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