Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Atunci când serviciul Microsoft Exchange RPC Client Access (Microsoft.Exchange.RpcClientAccess.Service.exe) se blochează într-un mediu Microsoft Exchange Server 2010, utilizatorii nu se poate conecta la server Client Access până la repornirea serviciul RPC Client Access.

Cauza

Această problemă se produce din cauza unei blocări în serviciul RPC Client Access.

Rezolvare

Pentru a rezolva această problemă, instalați următorul set de actualizări:

2891587 Descrierea setului de actualizări 3 pentru Exchange Server 2010 Service Pack 3

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Mai multe informații

Pentru mai multe informații despre serviciul RPC Client Access, accesați următorul site Web Microsoft:

Informații generale despre RPC Client Access service

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×