Identificativo articolo: 284292 - Visualizza i prodotti a cui si riferisce l?articolo.
Per una versione di Microsoft Outlook 97 di questo articolo, vedere 164532.
Per una versione di Microsoft Outlook 98 di questo articolo, vedere 181493.
Per una versione di Microsoft Outlook 2000 di questo articolo, vedere 192414.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Microsoft Outlook è in grado di creare una lista di distribuzione dall'elenco dei contatti e memorizzare la lista di distribuzione nella cartella Contatti. In questo articolo viene descritto come creare una lista di distribuzione.

Informazioni

Creazione di una lista di distribuzione di contatti è un processo in due fasi. Stepis prima di decidere dove archiviare la lista di distribuzione. È salvare il file in una Rubrica o nella cartella Contatti. Il secondo stepis per aggiungere contatti all'elenco.

Nell'esempio riportato di seguito viene illustrato come impostare una cartella di contatti di distribuzione elenco inyour.

Definire la lista di distribuzione

Outlook 2010

  1. Nella Home Page, fare clic sul pulsante Rubrica per aprire la Rubrica.
  2. Fare clic sull'elenco sotto la Rubrica e quindi selezionare i contatti.
  3. Dal menu File , fare clic su Nuova voce.
  4. In Selezionare il tipo di voce, fare clic su Nuovo gruppo di contatti.
  5. In Inserisci voce, fare clic su Nella cartella Contatti. Questa selezione determina dove viene salvata la nuova lista di distribuzione. Questo è il percorso predefinito.
  6. Fare clic su OK. Nuova lista di distribuzione viene impostata per essere salvato nella cartella Contatti e apre un modulo di elenco di distribuzione senza titolo. A questo punto, è possibile iniziare l'aggiunta di contatti alla nuova lista di distribuzione, come descritto nella sezione seguente.

Outlook 2003 e Outlook 2007

  1. Dal menu Strumenti , fare clic sul pulsante Rubrica per aprire la Rubrica.
  2. Nella Visualizza i nomi dal elenco fare clic su contatti.
  3. Dal menu File , fare clic su Nuova voceoppure fare clic sul pulsante Nuova voce sulla barra degli strumenti.
  4. In Selezionare il tipo di voce, fare clic su Nuova lista di distribuzione.
  5. In Inserisci voce, fare clic su Nella cartella Contatti. Questa selezione determina dove viene salvata la nuova lista di distribuzione. Questo è il percorso predefinito.
  6. Fare clic su OK. Nuova lista di distribuzione viene impostata per essere salvato nella cartella Contatti e apre un modulo di elenco di distribuzione senza titolo. A questo punto, è possibile iniziare l'aggiunta di contatti alla nuova lista di distribuzione, come descritto nella sezione seguente.

Aggiungere contatti alla nuova lista di distribuzione

Outlook 2010

  1. Nella casella nome digitare il nome del nuovo gruppo di contatti.
  2. Fare clic sul pulsante Seleziona membri per aggiungere membri da una qualsiasi delle voci della Rubrica o contatti.
  3. Fare clic su Salva e Chiudi per salvare la nuova lista di distribuzione.
Il nome della lista di distribuzione viene visualizzato in grassetto rispetto alle altre voci nella cartella contatto. Nelle visualizzazioni per tabella, il nome della lista di distribuzione viene visualizzato nel campo relativo al Nome . È possibile visualizzare i membri dell'elenco, aprire la voce.

Outlook 2003 e Outlook 2007

  1. Nella casella nome digitare il nome della nuova lista di distribuzione.
  2. Fare clic sul pulsante Seleziona membri per aggiungere membri da una qualsiasi delle voci della Rubrica o contatti.
  3. Fare clic su Salva e Chiudi per salvare la nuova lista di distribuzione.
Il nome della lista di distribuzione viene visualizzato in grassetto rispetto alle altre voci nella cartella contatto. Nelle visualizzazioni per tabella, il nome della lista di distribuzione viene visualizzato nel campo relativo al Nome . È possibile visualizzare i membri dell'elenco, aprire la voce.

Proprietà

Identificativo articolo: 284292 - Ultima modifica: mercoledì 20 novembre 2013 - Revisione: 4.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Chiavi: 
kbcontacts kbhowto kbmt KB284292 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 284292
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com