Jak tworzyć znaki wodne w programach Word 2002 i Word 2003

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 285055 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

Na tej stronie

Streszczenie

Znaki wodne są używane do drukowania tekstu i grafiki pod tekstem dokumentu. Znaki wodne są przezroczyste i dlatego dowolny tekst lub wstawiony obiekt drukowany nad znakiem wodnym, jest dobrze widoczny.

W tym artykule opisano sposób wykonywania następujących zadań w programie Microsoft Word.
  • Tworzenie tekstowych i obrazkowych znaków wodnych.
  • Zmienianie położenia znaku wodnego na stronie.
  • Określanie stron, na których pojawia się znak wodny.

Jak dodać tekstowy znak wodny

Aby dodać tekstowy znak wodny do dokumentu programu Word przy użyciu polecenia Drukowany znak wodny, wykonaj następujące kroki:
  1. Uruchom program Word.
  2. W menu Format wskaż polecenie Tło, a następnie kliknij polecenie Drukowany znak wodny.
  3. W oknie dialogowym Drukowany znak wodny kliknij opcję Tekstowy znak wodny.
  4. W polu Tekst wpisz Mój znak wodny.
  5. W polu Czcionka kliknij opcję Century Gothic.
  6. W polu Rozmiar kliknij pozycję Auto.
  7. W polu Kolor kliknij opcję Turkusowy.
  8. Kliknij, aby zaznaczyć pole wyboru Półprzezroczysty (ustawienie domyślne).
  9. Kliknij pozycję Ukośny w opcji Układ.
  10. Kliknij przycisk OK. Utworzony znak wodny będzie widoczny na arkuszu dokumentu.

Jak dodać obrazkowy znak wodny

Aby dodać obrazkowy znak wodny do dokumentu programu Word przy użyciu polecenia Drukowany znak wodny, wykonaj następujące kroki:
  1. Otwórz nowy dokument programu Word.
  2. W menu Format wskaż polecenie Tło, a następnie kliknij polecenie Drukowany znak wodny.
  3. W oknie dialogowym Drukowany znak wodny kliknij opcję Obrazkowy znak wodny.
  4. Kliknij przycisk Wybierz obraz.
  5. Poszukaj odpowiedniego obrazu, a następnie kliknij przycisk Wstaw.
  6. W polu Skala kliknij pozycję Auto.
  7. Kliknij, aby zaznaczyć pole wyboru Rozmycie (ustawienie domyślne).
  8. Kliknij przycisk OK. Utworzony znak wodny będzie widoczny na arkuszu dokumentu.
UWAGI
  • Po kliknięciu w celu zaznaczenia pola wyboru Wyłącz funkcje dodane po (kliknij polecenie Opcje w menu Narzędzia, a następnie kliknij kartę Zapisywanie), polecenie Drukowany znak wodny jest niedostępne.
  • Jeśli dokument jest oglądany w układzie sieci Web, znak wodny nie pojawia się.

Jak zmienić położenie znaku wodnego

Program Word domyślnie ustawia na środku strony wstawiany znak wodny. Znaki wodne są dołączane do warstwy nagłówka i stopki dokumentu Word. Dlatego, aby zmienić umiejscowienie znaku wodnego, należy pracować na warstwie nagłówka i stopki. Aby to zrobić, wykonaj następujące kroki:
  1. W menu Widok kliknij polecenie Nagłówek i stopka.

    Teraz można zmienić znak wodny.
  2. Kliknij jednokrotnie znak wodny, aby go zaznaczyć.
  3. Jeśli znak wodny jest tekstowy, kliknij polecenie WordArt w menu Format.

    Jeśli znak wodny jest obrazkowy, kliknij polecenie Obraz w menu Format.
  4. Kliknij kartę Układ, a następnie kliknij przycisk Zaawansowane.
  5. Na karcie Położenie obrazu użyj opcji z sekcji Poziomo i Pionowo, aby zmienić pozycję znaku wodnego.

Jak określić strony, na których pojawia się znak wodny

Ponieważ znaki wodne są dołączane do warstwy nagłówka i stopki, można użyć sekcji w celu określenia stron, na których pojawia się znak wodny. Dzieje się tak, ponieważ można mieć różne nagłówki i stopki w różnych sekcjach dokumentu. Aby utworzyć sekcje, wstawia się podziały sekcji. Następnie usuwa się znak wodny z sekcji, w których ma się nie pojawiać. Aby to zrobić, wykonaj następujące kroki:
  1. W dokumencie programu Word kliknij górę strony, na której znak wodny ma być niewidoczny.
  2. W menu Wstaw kliknij polecenie Podział.
  3. W obszarze Typy podziałów sekcji kliknij opcję Następna strona, a następnie kliknij przycisk OK.
  4. Kliknij stronę w sekcji, w której znak wodny ma się nie pojawiać.
  5. W menu Widok kliknij polecenie Nagłówek i stopka.
  6. Na pasku narzędzi Nagłówek i stopka kliknij przycisk Przełącz Nagłówek Stopka Łącze.

    To spowoduje przerwanie połączenia między nagłówkiem i stopką w bieżącej sekcji a nagłówkiem i stopką w poprzedniej sekcji. Z prawego górnego rogu nagłówka i stopki zniknie tekst Tak jak poprzednio.

    Uwaga: Jeśli nie widać przycisku Przełącz Nagłówek Stopka Łącze, to być może kursor znajduje się w pierwszej sekcji dokumentu. Na pasku stanu programu Word można odczytać sekcję, w której aktualnie znajduje się kursor.
  7. Kliknij jednokrotnie znak wodny, a następnie naciśnij klawisz DELETE.

    Znak wodny zostanie usunięty ze wszystkich stron w bieżącej sekcji.

Materiały referencyjne

Aby uzyskać więcej informacji na temat podziałów sekcji oraz nagłówków i stopek, kliknij następujące numery artykułów w celu wyświetlenia tych artykułów z bazy wiedzy Microsoft Knowledge Base:
211432 WD2000: Ogólne informacje o nagłówkach i stopkach
291184 WD2002: Ogólne informacje dotyczące znaków podziału sekcji
Aby uzyskać dodatkowe informacje dotyczące problemów, jakie mogą wystąpić przy drukowaniu znak wodnego, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
286902 Znaki wodne i obiekty WordArt są drukowane jako czarne bloki w programie Word 2002
Aby uzyskać więcej informacji na temat sposobów dodawania znaków wodnych do dokumentu, kliknij polecenie Microsoft Office Word — Pomoc w menu Pomoc, wpisz dodawanie tła lub znaku wodnego w Asystencie pakietu Office lub w Kreatorze odpowiedzi, a następnie kliknij przycisk Wyszukaj, aby wyświetlić temat.
Aby uzyskać więcej informacji na temat usuwania znaków wodnych z dokumentu, kliknij polecenie Microsoft Office Word — Pomoc w menu Pomoc, wpisz usuwanie tła lub znaku wodnego w Asystencie pakietu Office lub w Kreatorze odpowiedzi, a następnie kliknij przycisk Wyszukaj, aby wyświetlić temat.
Aby uzyskać więcej informacji na temat rozwiązywania problemów ze znakami wodnymi, kliknij polecenie Microsoft Office Word — Pomoc w menu Pomoc, wpisz rozwiązywanie problemów z tłem i znakami wodnymi w Asystencie pakietu Office lub w Kreatorze odpowiedzi, a następnie kliknij przycisk Wyszukaj, aby wyświetlić temat.

Właściwości

Numer ID artykułu: 285055 - Ostatnia weryfikacja: 22 listopada 2007 - Weryfikacja: 3.1
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Słowa kluczowe: 
kbhowtomaster kbgraphic kbnewfile KB285055

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com